Problemas con el conector de la bobina


#1

Buenas tardes amigos, tengo un problema con mi corsa que no quiere prender, hice la prueba del clip y no arroja ningun error, un pana con un probador de corriente hizo unas pruebas y en el conector de la bobina de arriba abajo le esta llegando corriente solo a los 2 primeros, los otros 2 pines no le esta llegando corriente me dijo el pana. Alguien sabra la descripcion de esos 4 cables? de donde vienen? el pana no me termino de decir porque tenia otro trabajo que hacer y se tuvo que ir. Gracias de antemano


#2

Hermano supongo que ese conector debe tener tierra, asi que alguno de esos cables es la tierra. Yo te recomiendo que pruebes directo si la bobina esta mandando la chispa, eso lo haces sacando el cable de la bujia. Si no prende pueden ser muchas cosas, un fusible, relay, gasolina. Hay que agotar todas las probabilidades


#3

asi mismo es mi pana si d los cables de la bobina sale corriente, revisa gasolina puede ser bomba, presion, correa tiempo, etc, hay muchas variantes


#4

no llega chispa a las bujias, el tiempo esta bien y la bomba de gasolina tambien, la bobina esta relativamente nueva, el pana lo que hizo fue quitar el conector de la bobina y reviso si le llegaba corriente a dicho conector, los 2 primeros tienen corriente los otros 2 siguientes no, segun el, esos otros cables que no mandan corriente vienen de la computadora


#5

Entonces habrí­a que mandar a revisar la computadora. El cluster prende?


#6

entonces puede se la bobina, revisa tambien el conector del avioncito, los cables q vienen de la computadora le envian señal a la bobina para q haga el disparo a cada piston x ende son pulsos pero esta relacionado con el avioncito


#7

Si mi pana, el cluster prende, hace como para prender normal pues pero no termina de encender

Disculpa mi pana, que es eso del avioncito? eso si no se que es… el cableado que conecta los inyectores con el sensor del cigueñal y la bobina de encendido?


#8

el avioncito es el sensor de posicionamiento del cigueñal brot


#9

segun la prueba del clip el sensor esta bien, no me arroja ningun error pues (error 12 repetidamente), mi duda es el [[conector que se enchufa en la bobina, el pana reviso ese enchufe con un probador de corriente, los 2 primeros tenian corriente, los otros 2 no, quisiera saber que son esos 4 cables y de donde vienen, que funcion hace cada uno de ellos y porque los 2 de arriba les llega corriente y a los 2 de abajo no


#10

no viejo el conector esta cerca de la flauta (inyectores) pero si no t arroja falla esta bien conectado, para mi eso es bobina hermano yo migre a bobinas d silverado xq esa bobina rayada c dañaba solo con verla


#11

Buenas pana, primero q todo aclara de q manera esta tu amigo haciendo la prueba al conector de la bobina, si es con un multimetro o con un probador de corriente comun y corriente, ya q la señal q proviene de la ecu NO es de 12 voltios por lo tanto un probador comun no lo captara, debe realizar dicha prueba con un multimetro digital para descartar sensor de cigueñal o bobina. saludos


#12

mmmm… fue con un probador de corriente comun, aparte que eso fue rapido porque tenia una chamba que hacer, tengo que decirle que traiga sus herramientas para que haga su diagnostico bien.

yo me imagino que la computadora no tiene rollo porque pude hacer la prueba del clip tranquilazo, alli es donde se maneja toda la informacion no? si pude hacer la prueba y que arrojara solo error 12 quiere decir que no tiene problemas, digo no?


#13

Eso es la bobina o el sensor, debes realizar la prueba para descartar cual es el problema y no hagas un gasto innecesario, saludos


#14

el pana me dijo que los inyectores tenian pulso, sensor de cigueñal no es


#15

revisen q el conector de la bobina tenga un positivo, un negativo y las dos señales de bajo voltaje q vienen de la ecu al darle arranque , si todo funciona bien bobina mi pana


#16

y las bobinas se pueden joder asi? cuando se presento la falla una noche no quiso prender, le jale y el coñ* prendio y me llevo hasta mi casa, al dia siguiente que fui a encenderlo no respondio


#17

Si mi pana el sistema de la bobina del corsa es llamado DIS  en el cuan viene integrado bobina y modulo en un solo conjunto, las piezas electronicas como el modulo de encendido pueden dañarse de un dia para otro


#18

Hola amigo no te enrrolles mandando a revisar computadora o haciendo vainas tirando flecha no te vuelvas loco la tierra de ese conector alimenta elsensor de ooxí­geno y está ubicada en un tornillo que sale de la portaleva justo detrás del protector plástico de la correa de tiempo si le haces seguimiento a los cables del conector te darás cuenta de lo que te digo vete por lo mas fácil barato y lógico cambiar el conector es barato y nada complicado abres el cobertor plástico que protege el ramal encima de los inyectores hazle seguimiento a los cables que no estén tostados o sulfatados suerte con eso


#19

yo estoy seguro q es bobina pana


#20

Avisa si ya resolviste men