Problemas al desacelerar


#1

Amigos buenos dias mi carro es un corsa 2001 enciende bien arranca bien desplaza bien pero tengo un problema que al desacelerar empieza a corcovear y sucede tambien al acelerar en marcha limpie cuerpo de aceleracion cambien iac tps limpie bujias y aun persiste la falla


#2

buenas tardes amigo es automatico o sincronico?


#3

Buenas tardes. Amigo sincronico esta fino y bello de todo pero solo ese pequeño detallito


#4

¿Funciona el velocímetro y el kilometraje? Si no es así, esa es tu falla


#5

Le funciona todo…estoy x pensar q debe ser el tps no se…


#6

podria ser el tps es lo que mas suena si todo lo demás esta bien te comente si era automatica porque esa es una falla que hace el sensor pegado a la rueda , si tienes algún pana que te preste el tps para descartar seria bueno probar. comenta como te fue . saludos


#7

Haz la prueba del clip a ver qué errores da


#8

Gracias…exactamente como se hace esa prueba marianox creo saber pero no la e puesto en practica


#9

#10

Gracias…bueno pase el suiche a posicion de encender puse el clip y este en la luz chek hizo un destello pausa luego 2 destellos hasta completar los 3 ciclos como se explica en la inf que me pasastes y luego de los 3 ci clos papadea 9 veces continuas…pregunto asi es codigo 12 sin fallas? Porque al prenderlo parpadea sin parar en intermitente…


#11

Epale amigo tu problema casi 100% seguro es el tps, me pasa igual a veces que se me mueve el tps porque tiene como juego o los tornillos se aflojan y me hace esa falla al desacelerar, se lo muevo, apretó y listo se le quita , saludos espero que te sirva :+1:t3:


#12

A mi por el tps el carro se me aceleraba pero no esta demás descartar, si vas a comprar uno ojo que te venden el que gira a sentido contrario de tu mariposa por que no va servir me paso una vez


#13

bro pudiste resolver tu caso?


#14

Gracias amigos…bueno aun sigo con la pequeña falla pero y a minimizado…me dicen que pueden ser los cables de bujias pero les puse unos usados buenos q tengo pero sigue igual…su unica fllit es esa xq de resto prende bien en ls mañanas y anda super el detalle es al desacelerar …me veo obligado a usar el crochet


#15

Pues amigo gracias x el dato cabo de revisarlo y aprete al maximo