Problema para encender

Saludos amigos le comento, el carro es un rollo para encenderlo le doy y nada, para que encienda hay que pisar el acelerador y ahi si arranca, bajan las RPM y ahi empareja.

la bobina los cables de las bujias y las bujias estan nuevas, igual la pila de gasolina que la cambie ayer porque cuando la probe me dijeron que estaba medio defectuosa. ademas a esto el electro no me estaba encendiendo como lo hacia antes es decir el encendia la primera velocidad cuando la aguja llegaba a 1/4 y la segunda al pasar de la mitad, ahora no encendia, por lo que desconecte la valvula de temperatura que esta debajo de la bobina y lo cargo directo.

estuve leyendo el foro y en algun tema lei que alguien comentaba que tenia la capsula de temperatura dañada y por eso el carro no arrancaba bien sino que habia que pisar el acelerador, es esto cierto? porque viendo el sintoma del electro y el encendido me parece mucha casualidad.

Hola, pudo resolver el problema? Cuál.es esa cápsula de temperatura??
Me pasa algo parecido

Hola @Joselyn_Ferreira.

Cuando tarda en encender el motor luego de haber estado parado varias horas, pero enciende bien durante el día o luego de pasar poco tiempo parado es pérdida de presión de gasolina.

Puede ser regulador defectuoso, pila deficiente o su Chek mala, fuga en mangueras de presión en el módulo de la bomba.

Hola muchas gracias. El tardaba pero ahora si que no enciende solo da arranque pero le doy al acelerador y no hace nada. La guaya de aceleración no está rota ni suelta ella se mueve cuando se pisa el acelerador pero, dandole arranque por el swich( normal ) sólo da arranque mas no enciende. El filtro de linea es nuevo, la bomba se bajó y se limpió el filtro de ella. Se volvió a montar y se probó el carro estaba serenito y fino. Al día siguiente fue que dio falla. Se apago en la vía cuando se bajaba rpm en un semáforo y ahora no enciende.

Dónde está el regulador y el check ?

Para saber si es pérdida de presión hay una prueba que te puede orientar.

Abre campo y espacio para que pueda observar, con carro apagado y con cuidado puya el gusanillo que está en el extremo del riel de inyección (mirando hacia ldonde va la correa) y debería salir un chorrito de gasolina a presión durante aproximado 1 segundo.

Coloca debajo un trapo para que no caiga gasolina por precaución.

Comenta.

Prueba primero con el gusanillo a ver que pasa.

Hoy estaré realizando las prácticascn el mecánico. Y comento

Éxito con eso, y que el mecánico sea de confianza y honesto.

No llegaba gasolina a la flauta de inyectores. Al pisar el gusanillo no salía nada de gasolina. Se movió el conector de la bomba… y se probó con cables. El carro prendió de atoque pero me prende el eletro pequeño del aire (no se por qué) y al rato se apaga el carro solo bajan los rpm y se apaga. Luego de mover el conector de la bomba y volver a pisar el gusanillo de la flauta sí botó gasolina a presión

Al menos ahora si le llega gasolina al sistema. Pero no entiendo porqué el ventilador pequeño se enciende apenas enciendo el carro. (Mi aire acondicionado no lo uso porque tengo una fuga de gas y ya no tiene gas para usar). El botón, manilla de encendido del aire esta bien pulsado en apagado. Y tiene como una falla como que si fuera de bujia pero se las cambié todas antes de ayer unas tal brunner. Cables no cambié

El electro enciende al pasar el switch cuando encienden las luces del tablero y sin darle arranque ??.

Respecto que se apague, es posible que el conector de la bomba tenga internamente un falso contacto, se recalienta y deja de transmitir corriente, eso me ocurrió a mí con otro vehículo, al enfriar sí encendía.

Has esta prueba.
Enciende el carro, ve al conector de la bomba y toca el cable ROJO/AZUL (+12V) a ver si lo notas más caliente que el cable NEGRO (tierra) eso es muestra de falso contacto (punto caliente) y síntoma posible del problema.

Los cables son los dos del extremo inferior mostrado en la foto, B+ es +12V Bomba.

Screenshot_20210107-155340

1 Like

Buenas noches, Preocúpate por tu falla de encendido cuando todo se estabilice encenderá el electro bien si no hay otra cosa por ahí eso que tienes es una temporización del electro en cristiano un parámetro de la computadora ejecutándose y no culminada

1 Like

Los cables se miden su resistividad para que la corriente eléctrica pueda fluir y surgir la chispa resultante en la bujía, que creará la combustión dentro del cilindro, permitiendo el funcionamiento del motor.
Signos y síntomas de cables de bujía dañados

  1. Mínimo inestable del motor.
  2. Falla en el motor. …
  3. Vacilación del motor. …
  4. Poder reducido del motor. …
  5. Agitamiento del motor.
1 Like

Hola. Feliz día. Enciende cuando paso el swich y doy arranque. Cuando el carro enciende, el electro del aire acondicionado que es un ventilador pequeño delante del radiador … se enciende y Cuando el carro se me apaga solo por la falla que tiene (como que empieza a bajar los rpm, tiembla y se apaga) ése electro se mantiene encendido. Cuando quito el swich es que se apaga el electro.

@Adrian_Nino respondí

Y cómo te fue con la revisión del conector de la bomba, chequeando si está flojo o si calienta cable cuando está encendido ??

Por tu comentario, apunta el conector de la bomba.

  • Revisarse con detenimiento terminales y tratar de cerrarlos un poco.
  • Sacar la bomba y revisar los pines de contacto donde enchufa el conector.
  • Revisar y asegurar buen contacto en terminales de cables desde allí hasta la pila.

Si estando encendido el motor enciende la luz Check Engine (motorcito), deberías hacer la prueba del Clip

Comenta

@Nino_Rafael sí eso se chequeó se revisó el conector no estaba caliente ni tampoco tenía rasgos de chispazos o quemado. Estaba fino. Se probó la bomba con un cable largo desde la batería a la bomba y fina! Acciona. Volvimos a reconectar y mandó gasolina. Yo lo comenté antes mas arriba. Ya llega gasolina normal al sistema

Ok, descartado entonces conector, bomba y presión de gasolina.

Resumo.

  • El carro prende y queda sereno y luego se apaga.
  • Al cabo de cuánto tiempo se apaga ??
  • El tiempo que demora en apagarse es aproximado el mismo o es variable ??
  • Enciende la Luz CHECK ENGINE (motorcito) mientras el motor está encendido ??,
    Si enciende luz Check Engine debes aplicar prueba clip para extraer código falla para orientar búsqueda.

Sí enciende. Pero mi carro tiene 4 años conmigo. Y desde que lo compré prende esa luz de chequee motor. Y obviamente lo primero que hice fue meterlo en un scanner, borrar códigos… y volver a escanear todo salía bien ese momento… Y Siempre prende esa bendita luz así todo esté bueno y trabajando. Claro ahorita igual intentaré hacerle la prueba a ver que código sale. Hoy lo saqué no se me apaga pero si anda sin fuerza por un rato y luego emparejó … me inclino por cables defectuosos en bujía o IAC. Ayer en pruebas se apagaba como a los 10 min