Presión de aceite

Buenas noches hermanos quisiera saber realmente cuales son los rangos máximo y mínimo de presión de aceite del motor del corsa 1.6
IMG-20210421-WA0049
en la segunda imagen donde señaló con una flecha es donde se mantiene con el carro caliente en mínimo
Screenshot_20210421-210330 exactamente cuántos psi tiene

Enciende la luz de Aceite con motor caliente y en mínimo ??

Está bueno el bombillito de presión aceite ??

Debes asegurarte que la bomba esté enviando la presión requerida (si bien recuerdo alrededor de 30-40 psi con motor caliente).

Un buen mecánico tiene el valor bien claro y la manera de medirla.

Comenta.

El mínimo con el carro caliente por encima de los 22 psi, en el primer arranque frío entre 50 y 60 psi.

Ya allí donde te marca esta mal. Ese reloj es eléctrico o mecánico??

La flecha azul es 15 psi.

1 Like

Buenas noches hermano extrañamente ese carro empezó a parpadear la luz hace u. Tiempo luego dejo de hacerlo de echo no lo hizo más nunca hoy me metí para conectar el reloj mecánico y me di cuenta que el cable de la válvula de presión de aceite estaba derretido xq lo alargaron y pego del escape me imagino que esa parte que se derritió estaba pegando de algún lado ahora trabaja normal al pasar suiche pre de luego apaga cuando calienta no prende ni parpadea ni. Ada

1 Like

Buenas noches hermano es mecánico el carro frío relativamente porque fui a buscar el reloj lo deje enfriar un buen rato y luego lo conecte dejé el carro trabajando arrancó en 50 aproximadamente ya luego de un buen rato trabajando deje que llegara a su temperatura dónde prende el electro ventilador hasta que bajo a ese rango que indico con la flecha azul

Según los mecánicos vecinos que consultado me indican que menos de 10 psi es faltal que llegaron a revisar corsas hasta con 13 psi calientes

Lei que mínimo 10 PSI caliente, a mi modo de ver es muy poquito.

Los valores que te indiqué, los medí en mi carro, cuando tuve problemas con válvula de la luz del aceite.

Debes también medirlo con otro manómetro no vaya a ser que el tuyo tenga un error.

Mi pana casualidad lo pedí prestado y me tocó jalarle al pana que me lo presto lo saqué del empaque nuevo ojo también pueden estar malos según los mecánicos que consulte me dicen que caliente hasta con 15 está bien debajo de eso nada otra cosa el aceite tiene casi 5mil km le toca cambio mañana tengo pensado bajar Carter para revisar el pescador otra cosa que me dicen es revisar las conchas no sé qué opinan ustedes

Si la coladera o pescador en el cárter está muy sucia también afecta ya que la bomba no succiona como debe ser, ojalá sea eso hermano.

Que otra cosa pudiera ser bomba de aceite ? Conchas ?

Si, así mismo como lo dices.

Si hay desgaste excesivo en conchas el aceite no se retiene o mantiene lubricado como corresponde y cae la presión.

Es un circuito hidráulico que debe revisarse parte por parte.

Ok ok entiendo si no es mucha molestia puedes orientarme por donde empezar y por donde terminar

Cómo te dijo el mecánico.
Coladera.
Presión aceite bomba.
Conchas.
Alguna galería/tubería de aceite suelta o rota.
Aceite muy fino (baja viscosidad).

Filtro tapado No, ya que el efecto es contrario y subiría la presión.

Buenos días hermano hoy quito el cárter y empiezo a revisar estaré comentando

Buenas noches amigos hoy desarme el carro saque las conchas no están rayas el cigüeñal esta también en buen estado el colador tiene sucio pero no mucho no hay biruta metálica en el cárter baje el pescador y vi esto:
IMG_20210423_194056194
pregunto eso lleva algún tipo de oring o sello aparte de la empacadura está en ese estado la veo muy fea las conchas están a 0.25 biela y bancada voy a cambiar conchas y bomba de aceite

Dentro del Club hay un blog que había de bomba de aceite. Con muy buenas imágenes de una cuando fue desarmada, la condicion interna. Búscalo seguro será de utilidad.

Si decides cambiar la bomba, debes desarmarla e inspeccionar estado interno, engranes, rayaduras, otras.

Tu mecánico debe comentarte cómo la obseeva y ayudarte a tomar la mejor decisión.

@Danielmorillo
Ya tú habías planteado tu problema en Oct 2020.

Si hermano en esa oportunidad no pude cerrar el tema y por cuestiones económicas me olvidé del problema pido disculpas de antemano

No @Danielmorillo, tranquilo; era para saber si lo habías resuelto y se había presentado de nuevo.

Recuerdo que cuando tuve ese problema con presión que no prendía el bombillo, retiré la válvula de presión de aceite y estaba tapado en su orificio de la punta y el ducto donde enrosca el tenía un tapón o tarugo de sucio. Le metí un alambre para sacar el sucio donde enrosca y a medida que lo hacía empezó a gotear aceite.

luego puse una perolita para que goteara.

Saqué conector de bobina y le di al switch como un segundo y salió un chorro con fuerza y así descarté taponamiento. Coloqué el sensor de nuevo y ningún cambio. Verifiqué y no había continuidad entre el pin y su masa metálica, entonces lo cambié y listo.