Positivo y Negativo

Saludos, tengo un problemita mi corsa 2006 por alguna causa me esta como tostando/sulfatando los cables positivo y negativo de la pila de gasolina y a su vez va irritando la tapa plástica. Quisiera q me ayuden a ver q puede ser y me oriente gracias!

podría ser falso contacto y filtro tapado

falso contacto ahi en la bomba ?’

Si hermano en los conectores de adentro dónde va conectada la pila

ya resolviste

Como dice @jose_parra

Falso contacto.

Reemplaza los cables ya que con el tiempo se van deteriorando. Una vez comienza el falso contacto se incrementa la temperatura, oxida y deteriora aún más los conectores y se crea el llamado punto caliente. Eso a su vez produce mayores consumos de corriente y sube más la temperatura pudiendo llegar a abrirse el circuito o fundir Fusible.

A veces el cluster aumenta la intensidad de la luz me di cuenta fue x la noche seguramente en el dia también sucede. Eso tiene q ver con el alternador ??

no he suelto, solo limpie el cableado y coloque teipe nuevo. cambiare ese conector

@Clubcorsa2006

Falso contacto en cables de la bomba combustible.

Me refiero al cableado que está dentro del módulo de la bomba dentro del tanque de gasolina, con el tiempo la gasolina y los vapores atacan las partes metálicas y reduce el buen contacto. Recordemos que se encuentra un ambiente agresivo.

Inspecciona si en El enchufe que está en la tapa hay evidencia de excesivo calor o en el conector.

Yo tuve esa experiencia con un Caliber y llegó el punto que la bomba dejó de trabajar y fue por un falso contacto en el Pin (+) de la pila en la tapa y al retirar el conector se trajo el pin completo y el plástico alrededor color marroncito y derretido.

Reemplacé los cables internos, me ingenié una solución efectiva con el positivo de la pila y listo.

Intensidad Luces Cúster.
Puede deberse a un problema con el regulador del alternador o también a un problema con una tierra del chasis o del tablero.

Si es cluster modelo speed posee dos tierras y tienen cablecitos marrón al conector azul. Si bien recuerdo, una tierra va en el pin/terminal 8 y la otra en terminal 13. Si es el modelo de guaya No sabría decirte.

Puedes consultar dentro de este blog, hay una parte donde aparece el de guaya, conector negro…

Si hay evidencia de calor. En la tapa plástica se observa como si se estuviese derritiendo el plástico específicamente en donde calzan el conector. ayer retire la carcasa saque todo y me encontré con lo siguiente: positivo y negativo de la pila sulfatados y asi como tostados, los terminales parecen q se calientan y x ende derriten parte del plastico de la tapa. voy a cambiar el conector a ver si la falla la origina el mismo pero esto preocupa. les agradesco q me sigan orientando a ver si consigo el origen de todo esto…

@Clubcorsa2006

Allí entonces está la falla potencial del problema.

Trata de abrir el conector/arnés para inspeccionar dentro y determinar si el terminal asociado está o no afectado.

Lo mejor es reemplazar:
Tapa de la bomba
Conector/arnés de cables.

Puden resultar costosos y complicados ubicar.

ok mañana pruebo el alternador con un tester a ver como anda de voltaje

Inicia por el voltaje a la salida del alternador.
Esperado alrededor de 14 a 14,4 Volt.

En batería y en mínimo, sin cargas 13,8 a 14,2 V

Al acelerar el voltaje no debería variar más allá de 0,3 Volt.

Los anteriores son valores referenciales.

Has las mediciones también con luces y AA encendido y toma nota para comparar.

Comenta

Ya te está avisando y puede ser que la falla sea aleatoria.

El problema es que te vaya agarrar es una situación que andes lejos de tu casa o andas viajando