No prende Mi corsa

Buenas muchachos pues como dice el título,  llegue a casa guarde el carro en la noche, cuando fui a prender  al día siguiente,  me encontré con la sorpresa de que no predio por nada del mundo, es un 1.6, 98 sincrónico descarto algunas cosas:

El carro tiene gasolina  y corriente,  es decir en el sistema de gasolina en la flauta de los injectores hay presión de gasolina,  le di al gusanillo que esta en la flauta y boto a presión,  antes de verificar eso ya había cambiado el filtro porcia acaso,
Tiene corriente ,  probé sacando los cables de las bujías y le metí un destornillador para ver la chispa al prender,  aun habiendo chispa probé con otra bobina y nada
Los sensores tampoco son,  hice la prueba del click y me arrojo código 12, solamente,  es de ir no tiene fallas de sensor,
El carro esta en tiempo
El sensor del cigüeñal esta bueno,  puesto, tengo entendido que si esta malo no manda la señal,  la corriente etc a la pila de la gasolina y a la bobina,  cosa que si hace
No se que más me este faltando…

Cualquier cosa que sepan o si les ha pasado algo parecido le agradezco sus comentarios.

Enciende la luz de check engine cuando pasas la llave pana? Como esta el filtro de aire del Motor? Trata de encender el carro sin el filtro a ver y nos dices.

Limpia y de ser necesario calibra la iac.

Al iac le hice mantenimiento no estaba tan sucio,  filtro de aire esta bien y si, al pasar la llave para prender prenden las luces del tablero,  la de check alternador aceite etc,
se me olvido mencionar que días antes me hizo igual me costo bastante para prender,  pero prendió y funciono días normal hasta que volvió a hacerlo pero esta vez si no quiere nada incluso me ha descargado la batería de tantas veces que he intentado,  la cargo o auxilio con otro carro de mi casa y sigo intentando y probando otras cosas y nada no quiere prender,  a veces como que busca de prender pero hace explosión,  y algunas veces ni eso hace,  solo corrido

Buenas amigo a mi me sucedió lo mismo tengo un 97 y resolví así pasa el swich y despega el borne negativo espera unos 5 mintos y conecta el borne retrocede el swich espera unos segundos y dale a prender quizás no esté abriendo los inyectores hazlo confiado y nos cuentas…

Nada,  de hecho si inyecta gasolina por que saque las bujías para echarle un pelin de aceite por alli por que de darle tantan veces y no prender se limpiaron los cilindros con la gasolina que manda los inyectores y las bujías están llenas mas bien de gasolina un poco, pensaba sacar la flauta y separarla un poco allí afuera para ver como inyectan,  pero como vi lo de las bujías,  que estan mojadas de gasolina,  entonces por descarte si llega gasolina hasta allí

1 Like

Hermano a mi me sucede lo mismo, con la difernecia de que yo no lo he escaneado ni he aplicado tal revision.  la falla me la presenta una vez a la cuaresma por decirlo asi.  el da por el suiche pero no prende, cuando me lo hace inmediantamente lo dejo correr hacia una bajada y lo prendo empujado. luego se le quita por determinado tiempo como si nada hubiera pasado.  aunque estoy pensado seriamente en mi caso personal que podria ser el sensor de cigueñal.

Ver viejo si esta rara esa falla de pana tomando en cuenta todo lo que has varificado ya. Mide la compresion bro.

Voy a hacer eso a ver mi pana, lo malo es que no tengo ese reloj una vez pensé en comprarlo por que me gusta poco a poco ir teniendo mis herramientas pero como eso no se usa todo el tiempo… voy a ver quien por aqui donde vivo lo tiene,  me lo presta o  algun mecánico que venga, el carro tiene el motor recién hecho,  y después de armarlo, prendió fino y lo use varios dias,  solo que le han salido detalles por el tiempo que duro parado,  primero por la escasez de repuestos  que no se conseguía nada y si se conseguían no eran de buenas marcas, y humildemente yo al corsa le meto buenos repuestos buenas marcas originales  etc y  luego bueno,… problemas personales y monetarios ja ja ja

Metele papel periodico a ver si los dispara lejos bro.

Si lo hace,  pero no se que tanta presión tiene voy a ver si mañana consigo un reloj de esos,  debería tener la adecuada por lo que el motor esta recién hecho

Nos avisas bro! Ah revisa que el tubo de escape no este tapado.un pana tenia una falla. Parecida y era eso. Si quieres suelta el bajante y le das a prender a ver.

Bueno mis panas,  Prendí  el super C, dejenme ver por donde empiezo… resulta qué como les explique antes había gasolina,  chispa,  y los sensores estaban buenos, pero el carro no prendía por algún motivo que aun desconozco en su totalidad,  las bujías estaban enchumbadas de gasolina desconecte los inyectores para que quemara un poco la gasolina que habían en los cilindros  conecte de nuevo y nada decidí entonces sacar las bujías de nuevo que estaban mas llenas de gasolina que la primera vez que revise, entonces las queme como dicen por allí,  es decir las saque y con un yesquero  en la parte del electrodo le Prendí fuego espere que enfriaran y las coloque de nuevo,  y el super C prendió,
Al final fue algo como que fallo el carro como que no le llego corriente y al no tener corriente y darle varias veces a prender se enchumbaron de gasolina las bujias,  y no hacían explosión,  y no prendía, fue algo extraño puesto que ya había revisado  y chispa había,  no se que paso alli creo la bobina me hizo una mala jugada,  y probé con otra que me prestaron pero como que también estaba maloza,  al final hice eso que les conté ahorita y esta funcionando,  incluso con su bobina que tenia,
Que opiman ? Incluso revisé el conector y cableado

Que bueno que hayas resuelto pana, ojala no te vuleva a ocurrir.

Ojala mi pana,  de todos modos voy a tratar de conseguir una bobina nueva ya esta tiene tiempo,  aunque nunca me habia pasado algo asi,  u esta funcionando pero quiero descartar de una vez,  que marca recomiendas asi regular que sean  buenas,  o mejor dicho que se consiga ya que las Dac o Delphi  no las veo,  por aca, solo veo unas  ProST 3000,  unas Yukkazo unas Autogammas etc y otras extrañas

hermano buenos dias por nada del mundo vayas a comprar Prosp3000 !!! ni se te ocurra. confio mas en las yukazzo!!! saludos

La yukkaso es buena.

Ok mi pana gracias lo tomare en cuenta

Ok entonces buscare esa

Amigos corseros el carro lo volvió a hacer,  fui esta mañana a prender y nada… sólo le di 3 intentos y nada,  para que no volviera a mojar las bujías de gasolina tanto, desconecte los 4 inyectores y le di para que quemara el exceso de gasolina, los conecte de nuevo le volvi a dar a prender y prendió,  que cren uds que sea,  es como si mandara demasiada gasolina y se ahoga,  a alguno le ha pasado algo parecido? Sera la valvula de presión que va en la flauta?  Como trabaja ella…?