Mi Corsa Recalienta cuando Prendo el Aire


#1

Buenos Dias Amigos, desde hace unos dias mi corsa Reacalienta cuando enciendo el Aire Acondicionado, ya le he revisado los cables de tierra y corriente y todos estan bien, le reforce las tierras y todabia sigue recalentando anteriormente no me pasaba esto…que podra ser?


#2

Revisaste las tierras y ninguna estaba sulfatada? Los bornes estan sulfatados? Están prendiendo los electros cuando deben? Solo sucede cuando prendes el aire o sin prender el aire tambien sube mas la temperatura?


#3

Pana cuando este caliente ve si los 2 electros estén prendidos porque hay veces que se pegan… Revisa también que tenga refrigerante no vaya a ser que lo haya botado!


#4

desconecta el conector del sensor de temperatura abajo de la bobina y chekea que se activen los dos electros


#5

Mi panna chequea que no tenga una figa de agua o de refrigerante, si todo esta bien chequea que los electros esten bien,  a veces uno cree que xq prenden estan buenos buenos peroa veces estan deficientes, en ultimas te recomiendo que vallas donde un mecanico y que te hagan una prueba hidrostatica. A veces el big 3 es la solucion a nuestrosprovlema pero en ralidad son otros.


#6

la prueba hidrostatica la hacen en las rectificadoras para saber si la camara esta rajada…


#7

nelson a mi me pasaba lo mismo y era el elctro del aire acondicionado que estaba deficiente y despues fue la valvula presostatica que no queria dar la señal a la computadora que prendiera la segunda velocidad y por eso el carro recalentaba, prueba desconectando el conector que esta debajo de la camara alli te tiene que prender los 2 y chequea que tanto el de adelante como el principal soplen lo suficientemente fuerte. tambien chequea el refrigerante.


#8

a mi me pasaba y el carro estaba botando el agua por un sello q se habia cariado por q le estaba hechando agua y no refrigerante :S, revisa q los sellos esten buenos


#9

Tierras y/o instalación eléctrica de los ventiladores en mal estado, ventiladores deficientes o que no funcionan adecuadamente, falta o exceso de gas, valvula presostatica mala, si el problema es solamente con el AA encendido tu problema “no deberí­a” salir de esas causas, todo esto suponiendo que sin el AA encendido no busca de recalentar tampoco


#10

Sera falta de gas? tengo aproximadamente 2 años q no le hago lo del gas al aire pero enfria igual, no le veo ninguna dificultad para enfriar, y si es solo con el aire prendido


#11

Panita yo sufri de eso por bastante tiempo y tome una decision que cambio mi corsa para siempre.

Me fui a donde arreglan radiadores y le dije tumbenlo y rewvisenlo bien, Estaba jodido tenia fuga en varias partes, lo repararon y agarre y compre el electro BOSCH original (Consegui el Brasilero) puedo estar 2 horas en una cola con el aire encendido y la aguja en 90 cLAVADA.


#12

Mi pana donde conseguiste el electro bosch? Yo me encuentro en ccs.


#13

Se encuentran en MercadoLibre, yo compre el mio el año pasado a una gente en Valencia y todo bien. aquí­ tienes par de links, no es de la misma gente a la que yo se lo compre, pero según ellos son originales

http://articulo.mercadolibre.com.ve/MLV-414382179-motor-electroventilador-radiador-corsa-original-gm-_JM
http://articulo.mercadolibre.com.ve/MLV-413955382-motor-electroventilador-radiador-corsa-_JM


#14

No me convencen esos mi pana, los bosch son los que dan la talla, y por ahi vi a un pana en la pag de antes que hizo un comentario diciendo que los unipoint tambien daban la talla.


#15

Aja, pero como chequeo la tierra? mi corsa recalienta sin tener el aire encendido (no tiene gas, osea no funciona). Le cambie las dos valvulas de temperatura, bomba de agua, radiador lo que me falta es cambiarle el dueño… Al desconectar la valvula que esta debajo de la bobina, los dos electros se accionan a toda maquina y asi el carro no recalienta, mas bien ni pasa de 90º (lo cual tampoco es bueno). Que me recomiendan? Un brujo?


#16

revisa que el sistema de refrigeracion no tenga fugas pana y que el electro trabaje correctamente, si usas refrigerante (en caso de no tener fugas) quizas ya sea hora de cambiarlo.


#17

El sistema lo revise completo cuando le cambie la bomba de agua y radiador, de hecho, se realizaron los cambios porque presentaban fugas en las conexiones de ambos y suponí­a que calentaba por eso pero no mejoro. Ahora con lo del electro, seria bueno cambiarlo aun sabiendo que funcionan ambas velocidades?


#18

es cuestion de ver si esta trabajando al 100%, que no se este quedando pegado como le pasa al mio (que lo tengo que cambiar por cierto), el mio trabaja con sus 2 velocidades pero la lenta casi no hace nada y sube hasta activarse la rapida y baja la temperatura


#19

otra cosa, verifica que el sistema este bien purgado, saca el aire del sistema


#20

primeramente el electro bosch hay 2 modelos hecho en brasil y hecho en alemania ambos son originales

segundo la taraba que trae el electro es de 6 paletas no de  5 ni de 4. es todo sellado. no tiene huecos.