Humo negro full!

Buenas noches amigos!! Soy nuevo. Y tengo un serio problema con el Corsa, me echa mucho humo negro, eso conlleva a qué las bujías se pongan carbonizada y se apague el carro o no prenda o en mínimo se apague. Ya le he comprado todos los sensores nuevos. Filtro de gasolina, filtros, limpieza de inyectores y ya no se que más hacerle. Quisiera que ustedes con su experiencia me ayuden porfavor!!!

Hola amigo @CESAR_BAUTISTA, No es fácil diagnosticar sin ver o tomar lecturas con tester en situ, pero pudiste cambiar los sensores, pero es mejor hacerle la prueba el clip para ver lo que códigos arroja la ECU y tomar las lecturas de voltajes como el de MAP o sensor de oxígeno es posible que tu problema radique en esos 2 componentes no es que estén malos que no haya comunicación por el ramal a la ECU con posibles cables dañados

Es que el electricista reviso el cableado y no había nada extraño. El map y sensor de oxigeno nuevos. La bobina se la compré nueva. Coye como se hace la prueba del clip no se nada de eso amigo jose

y que revise los conectores de la Ecu no estén sulfatados y los fusibles

Otra pregunta amigo jose. Acabo de hablar con el y me dice que tal vez las válvulas no están bien asentadas y pasa gasolina por ahí. También pueda tener razón? Porque yo le hice motor en diciembre y no sé si me hicieron bien el trabajo de cámara.

si si puede ser combustión rica, exceso de gasolina y crea mala combustión super negro en el escape y olor fuerte a gasolina

Justamente lo que usted dice me pasa. Humo negro y olor fuerte a gasolina. Voy a qué me vean la camara y le aviso amigo jose. Porque de verdad ya no se que más comprarle ni que hacerle. Hasta pensé vender mi cosita de verdad.

No lo vendas el que sabe lo pondrá como tú quieres y te vas a arrepentir después

1 Like

Una falla quizás fácil, pero engorrosa. Ya haz realizado inversiones innecesarias y sin tener códigos de falla se complica… Lo ideal es llevarlo a algún mecánico que tenga experiencia y cuente con escáner y sepa analizar, así no continuas malgastando tu dinero.

Nestor amigo ya fui a dos escáner diferentes, claro cuando fui ya había comprado todo nuevo. Y lo lógico que cuando chequearon no encontró nada anormal. Todo trabajaba bien.

Ok, no solo se trata solamente de ver si hay códigos o no, eso lo hace la mayoría de los mecanicos. Deben tener la capacidad de analizar, a eso me refiero de un especialista.
Verificaron el tiempo del carro?

Buenos días Néstor. Si mi pana está en tiempo. Ahora otra consulta tendrá que ver la cámara porque el mío es 1.4 pero le puse camara de 1.6 para que no me doblará válvulas

En realidad no, con esa configuración no deberían tener mayor inconveniente. Ya parece falta de entonación y puesta a punto. Algún detalle se está pasando por alto.

Bueno como le comenté al otro amigo. Una persona me dijo que pudiera ser válvulas mal acentadas. Porque electricista está todo nuevo. Igual yo les comunico cuando el pana me vuelva a bajar la cámara a ver si era eso.

1 Like

La falla es típica del censor MAP.

Hay que tener cuidado con los sensores ya que hay mucha imitación china y no llegan hacer muy buenos qué se digan y tienden hacer esas fallas aunque no enciendan el check engine te recomiendo gaus brazil

1 Like