Fallas de temperatura y bomba de gasolina

Buenas Tardes,

Una consulta, tengo 4 fallitas que me tienen preocupada.

1.- La temperatura sube a la rayita después del 100 y es allí que prende el electo, el agua no hirve, no la bota por la tapa del envase.

2.- La gasolina no me marca la gasolina (en una sustitución de pila me robaron el flotante) y hace dias se me paso ponerle y me quede sin gasolina, al ponerle tanque lleno comenzo a jalonear y prender el check

3.- Al alcanzar el carro la temperatura de 95 grados si lo apago porque necesito detenerme, al volver a querer prenderlo que cuenta muchisimo, da started pero no termina de arrancar sino con tres o cuatro vueltas de llave.

4.- Cuando me robaron el flotador me pusieron la pila de la bateria directa, es decir giro la llave sin dar estarted y la pila no deja de presurizar el riel de inyectores.

Si me pueden dar pistas de como comenzar a abordar los problemas, se que necesito un buen mecánico, lo tengo que tiene tanta demanda que no he logrado que venga a ver el carro a pesar de eso quiero saber que es lo que el debería ir descartando y haciendo pues la desconfianza nunca falta y mas cuando mecanismos anteriores me dejaron el carro con tantos detalles.

Agradecida.
Saludos

@sussy01, un placer ver que vuelves por acá.

Creo que tienes dos problemas separados, uno con la temperatura del carro y otro con la bomba de gasolina.

Lo primero, es revisar el sistema completo de los electroventiladores, ver que los sensores estén buenos, que la lectura de 100 grados sea correcta y no un error en el cluster, luego que el sensor que enciende los electros que funcione correctamente. Yo, aprovecharía de revisar radiador y termostato, para confirmar que están trabajando de forma correcta.

Luego, con la bomba de gasolina, es posible que al quedarse el carro sin gasolina, se haya tapado el filtro, la recomendación sería bajar y revisar cómo está la pila y de ser posible, regresar la pila a su funcionamiento normal para evitar que la misma se sobre caliente por estar funcionando todo el tiempo

1 me gusta

Gracias … así lo haré… al culminar la revisión te vuelvo a escribir!

1 me gusta

filtro tapado aspiro todo el sucio por quedarte sin gasolina, lo otro pero el flotante se consigue en chiveras hasta nuevo en tiendas en caracas

1 me gusta

1- necesitas revisar que la temperatura real del motor coincida con el medidor del cluster aveses estan mal calibradoas y mienten a la temperatura real y si en caso de estar correcto revisa termostato y vulvo de temperatura que activa el ventilador talves empieza a fallar

2-Si la bomba de gasolina esta directa y al abrir el switch se activa por eso a la hora de encenderlo te cuesta pues se ahoga y hay que pisar el acelerador a fondo para que prenda suena ilogico pero me ha pasado y asi le hago para poder encenderlo

No necesariamente debería ahogarse xq igual los inyectores empiezan a inyectar es al momento de dar arranque, mi carro está con la bomba de gasolina así y no me da problema, le hice la instalación con una señal positiva bajo suiche y un relé aparte, esto solo con la intención de poder sacarle gasolina al carro y llenar garrafas en algún momento cuando se presenta problemas de suministro en las estaciones de servicio. La única forma q da problemas es que haya algún inyector directo o goteando

Les comento como voy…

Se reviso primero el tema temperatura, esta arrojando una lectura erronea pues ni el envase de agua esta caliente cuendo el Cluster indica que la temperatura esta en 100ºC. El mecanico me indica que se haga el trabajo de cambio de las valvulas de temperatura tanto de la que manda señal al cluster como la que va debajo de la bobina considerando que nunca en los 18 años que tengo con el carro (año 97) se ha cambiado estas valvulas.

Al resolver la segunda falla les comento.

Saludos

No cambies la que va debajo de la bobina, o al menos no dejes que la boten. Esa es una pieza especialmente delicada y que es muy difícil conseguir original y si no es original, no sirve.

Comienza solamente con la del Cluster, antes de cambiarla que la revisen, el cableado y que esté haciendo buen contacto, con eso debería ser suficiente para poder ver qué está pasando y si se necesita cambiar la otra.

Cambiar piezas porque están viejas sin probarlas, es aumentar los costos de la reparación y posiblemente perder piezas en buen estado. Las líneas de combustible o de frenos, tienen la misma edad que los sensores, mucho más uso y no vas a ver a ningún mecánico recomendándote que las cambies a ver

2 Me gusta

avalo lo que comenta @Marianox, cambiar el sensor del cluster si pero el de abajo no quédate con el instalado ese esta bueno como lo que comentas es asi

De igual manera el cambiar la válvula que da la señal al cluster implica comprarla original que si no me equivoco es Siemens VDO, cualquier marca que no sea esa va a dar error.
Yo creo que a ese carro no le han hecho el trabajo de eliminar la manguera de la calefacción, yo t recomiendo antes de gastar en sensores le pidas al mecánico que le elimine la manguera de la calefacción y veas si el carro mejora

Esto no genera ningún cambio en las temperaturas del carro. Solo se hace para disminuir posibles fallos en el sistema de refrigeración.

En mi caso el carro que tengo en una ocasión estuvo dándome problemas con la temperatura, y el remedio fue quitar la manguera que iba a la calefacción, yo no usé la manguera tipo “u” sino tapones de gomas uno para el múltiple de admisión y otro para el tubo tipo bastón. El carro no relcalentaba pero si la aguja subía más de lo normal, en ese momento solvente de esa forma, y hasta ahora fue santo remedio.