Encendido luz de aceite envase refrigerante casi sin agua

Buenas tarde hoy me paso algo que parece estar relacionada

  1. llegando a mi casa me encendio la luz de aceite y comenzaron a sonar los taquetes ahi msimo apague el carro espere unos minutos y revise el aceite y vi que tenia hable con un mecanico y me dice que puede ser o el filtro tapado o se tapo la maraca en el carter que espera y prenda si no suena y no prende la luz podia estar tranquilo asi hice y en efecto no sono ni prendio la luz
    2.- al ponerme a revisar veo que no tengo casi agua en el deposito y en la ma√Īana antes de salir verifique y estaba en su nivale normal
    volvio a llamar al mecanico y me dice que puede ser que boto el agua por algun lado y subio la temperatura y el aceite se puso muy delgado y por eso prendio la luz y sonaron los taquetes
    pero cuando me pare por lo del aceite y revise el carro no vi sintomas de que este recalentado es mas no lo note tan caliente ya que de donde sali a mi casa no pasaron mas de 10 minutos y no agarre cola

me dijo llena el envase y revisar a ver si hay algun bote de agua
hice eso y no vi nada el carro prendio normal no vi aceite en el agua ni agua en el aceite
espere que calentara que prendiera el electro ventialdor y asi lo hizo en la velocidad baja

mi cosnulta es necesario que igual revise el aceite tanto filtro como carter y cambiar o lo puedo dejar asi yo hice cambio de aceite en marzo de este a√Īo
el agua voy a revisar con cuidado a ver pero creo que me boto el agua por la tapa
igual revisar si hay agua en los clindros

1 Like

Realmente es extra√Īo lo ocurrido.

No soy experto en motores, pero le voy a aplicar lógica al asunto a ver.

Lo que no me cuadra es el echo que sonaran los taqueres porque el aceite se alivianara ante el aumento de la temperatura. Eso no se asocia a lo que es un aceite multigrado; salvo que haya alcanzado temperaturas extremas, que por lo narrado no ocurrio. Pilas con la calidad del aceite.

Posiblemente el taqueteo se debiera a bomba de aceite deficiente y calidad del aceite.

Quizás lo del agua fue Casualidad, no sé.

Posible tapa floja produjo la pérdida de agua

Cu√°nta agua tuviste que reponer ??

Esperemos otras opiniones valiosas de los Corseros.

Saludos lo primero es revisar el aceite atraves de la varilla su consistencia debe ser marr√≥n oscuro y sentirle viscocidad o puede estar negro ( quemado ) sin mucha viscocidad esto es motivo d ruido en el motor , entre comillas un aceite quemado es normal pero lo q no es normal es presencia d agua adquiere un color marr√≥n claro tipo caf√© con leche y si esto es as√≠ no enciendas m√°s el carro por ning√ļn motivo , esto puede pasar porque se recalent√≥ el carro y se pandio la c√°mara o se sopl√≥ la empacadura y pasa agua al motor ‚Ķ Revisa el estado del aceite si puedes sacarlo por completo y revisarlo afuera mucho mejor .

Yo le puse ultralub 20w50 mineral al carro en marzo de esta a√Īo no creo que ese marca sea mala
segun el mecanico no es bomba de aceite
como comente al enfriar el carro dejaron de sonar, repuse el agua y encendi hassta que prendio la primera velocidad del electro y no sono nada, si note el aceite como fino
repuse como 2 litros de agua mas o menos
otra posibilidad es que se me fuera un sello de agua del motor
hoy a revisar aceite y agua nuevamente a ver

Ayer no vi ni agua en el aceite, ni aceite en el agua igual hoy vuelvo a revisar
si el aceite esta negro y sin viscocidad asi lo vi ayer
hoy voy a revisar a ver que veo

@Miguel_Enrique_Marti

Lo importante es pendiente y seguimiento.

De todos modos no está de más asegurarte que el sistema de aceite: Coladera, bomba, filtro, presión aceite y lo que puedas inspeccionar esté bien.

Ultralub no es mala marca, la he usado.

2 litros es 1/3 de la capacidad del sistema de Refrigerante. Total 6 litros.

Hoy el mecanico me reviso el carro no encontro botes de agua por ningulado, pero si ya vimo que la tapa del envase se da√Īo, le pusimos agua prendimos el carro esperamos a que llegara a temperatura prendio el electro y el envse subio el nivel al maximo y comenzo a botar y antes se escuchaba como botaba aire, se rodo el carro para verificar y en un momento boto nuevamen el agua
en cuanto al aceite cuando se probo el carro volvio a prender la luz de aceite pero cuado aceleraba se apagaba y comenzaron a sonar los taquetes pero el medice que esta lubricando bien que fue que el aceite se da√Īo
de hecho lo vio muy delgado para el tiempo que tiene
me reocmendo cambiarlo e igual sacar el carter para ver que la coladera este bien

no vio da√Īo en la camara

Notas si el aceite huele a gasolina por Casualidad ??

Cambia el aceite como primer paso y cómpralo en otro lugar.

Luego mida presi√≥n de aceite y con n√ļmeros certeros estando el motor fr√≠o y caliente en ralent√≠
es que se sabe. No es algo cualitativo, sino cuantitativo.

Quien a mí me diga que un sistema está lubricando bien, que me hable técnicamente con cifras.

Refrigeración.
La tapa tiene problemas, puede que sea la rosca del envase.

Normalmente el nivel en el depósito llega a 3/4 del envase al calentar en condiciones normales.

El aceite lo compre directo al distribuidor oficial de utralub en caracas por ese lado estoy seguro que no era chimbo
lo de la gasolina en el aceite hasta hace poco tuve problemas con la bomba que se monto mal y el una manguera de retorno estaba floja y se vaciaba la flauta eso fue hace como 3 semanas que se arreglo
medir la presion de aceite se va hacer luego que se baje el carter
en cuanto a la tapa del envase voy a comprar una nueva y yo tengo un envase que me regalaron marca florio brasilero que no lo monte porque no tenie en la rosca y los picos el refuerzo de metal que traen por dentro
el envase se lleno hasta el tope al calentar

El otro tema que tengo es cual tapa comprar y marca de aceite yo le pongo mineral y quiero cambiar a semi sintético pero me dicen que lo mejor es limpiar el motor antes

Tengo entendido que no hay rollo ya que el semisintetivo es un aceite mineral mejorado con auditivos que le otorgan mejores características de estabilidad, oxidación entre otras.

Aguarda comentarios de los compa√Īeros Corseros al respecto.

Buenas tardes
Hoy bajaron el carter y si se mezclo el agua con el aceite si se rompio la empacadura de la camara
lo raro es que la varilla no se veia nada el agua se quedo en el fondo del carter
gracias por la ayuda

A mi me pasó lo mismo mi pana, me consumía el agua, era porque la empacadura de la cámara estaba partida por el cilindro 4, al destapar los pistones tenían mucho juego por la gasolina que no sirve, y tuve que hacer el motor.

El ptoblema de consumo de agua era por la tapa
Y la empacadura me imagino se quemó cuando el carro de quedó sin agua y recalentó
Espero no tener mayor da√Īo sino el cambio de empacadura

Debes también purgar el sistema de lubricación para que partas de cero con el aceite.

Si eso me imagino que se va hacer
Un duda la empacadura que tiene el carro es de amianto que supongo que es la original
Es así o debería ser de metal?

Compra sabo o fraco pana

Empacadura Sabo, Fraco no la recomiendo y revisa la c√°mara de seguro este full de la mezcla de aceite con agua

Gracias
le voy a decir al mecanico re limpie bien todo