corsa se ahoga y tira explosión (RESUELTO ;D )

;DHola a todos los panas del club tengo un problema con mi corsa 99 2 puertas les cuento el viernes pasado en carretera se daño el alternador termine en grua bueno repararon el alternador pero de hay en adelante cuando acelero el carro se ahoga y tira explosiones hoy limpie el cuerpo de aceleración y nadablas bujias estan finas blanquitas bueno en fin agradezco cualquier ayuda y opiniones gracias hermanos

Revisa los inyectores y el regulador de gasolina que esta al lado, me pasa lo mismo; tengo un Corsa 01 sincrinico y se tira explociones por el escape y ah veces se me apaga cuando piso el croche y es el regulador de gasolina! Ando en busca de cambiarlo! Revisa esas cosas ah ver que tal!

Saludos.

Los inyectores hace 2 meses les hicieron servicio sobre el regulador de gasolina tengo dudas mañana voy a mandar a medir la presión de la bomba a ver comoesta

Esta bien, ojala te alla servido mi ayuda! Suerte.

Fino pana gracias por tu respuesta

Buenas amigo,

Dime te prende la luz de motor? Antes de que empieces a gastar, primero hazle la prueba del clip a ver qué código(s) de falla te está dando el carro, no vaya a ser algo mas bien de sensores.

Revisa esto y nos comentas.

No prende la luz mi pana pero ya hice la prueba fel clip y nada ningun codigo

Revisa que la manguerita de vacío del sensor MAP no esté desconectada que suele dar esa clase de fallas. Pudiera ser también el regulador de presión de gasolina que va en la flauta de los inyectores pero no tiene mucho sentido si la falla empezó a partir de que te arreglaron el alternador; cerca del alternador pasa el cable del sensor del cigüeñal, revisa que no te lo hayan pisado o maltratado, el cable se conecta al ramal principal justo detrás del tapaválvulas (o tapa del portalevas como le quieras llamar).

Ya revisé las mangueras estan bien mi pana hoy volvi a hacer la prueba del clip y me arrojo codigo 35 x eso monte una iac q tengo de remplazo pero la falla sigue voy en este momento a mandar a medir la presión de gasolina y mas tarde les cuento

Cuando bajaron el alternador tocaron algo del tb? lo tumbaron o algo? Pudieron haber invertido el orden de las mangueras del map y el otro que va hacia la válvula de expansión creo.

A mi me sucedió, la del map estaba conectada por la boquilla de abajo del TB y la otra a la que esta por un lado y me presentaba rolo de falla el carro… Cuando las cambie se le quito el peo.

No mi pana solo bajaron el alternador yo estaba hay pendiente hoy mande a medir la presión de la bomba y esta en 30 cuando lo aceleró baja hasta 25 y 28 esto estara bien o no?

Buenas tardes! La presión de la bomba de gasolina debe estar entre 40-45psi.

Entonces en definitiva esta falta de presion de la bomba sera la falla del carrito?

Quizá no tanto como en definitiva, pero sin lugar a duda tienes una perdida de presion que debes corregir

Pana si por ejemplo decides comprar la bomba de gasolina te sugiero q antes de comprarla cambies los filtros el que lleva la pila y el que va por fuera. Yo tuve un corsa con un problema parecido al tuyo pero solo se ahogaba y eran los filtros llenos de sucio q se va acumulando.

Confirmado si es la bomba anoche al salir del trabajo intente encender mi carro y no pude pase la llave y me fui al gusanillo de la flauta y sale muy poca gasolina hoy voy a montar una nueva a ver q tal y luego comento

El pasar la llave y probar la presion es inutil o en parte. Ya que la bomba de los corsa trabaja es al momento del arranque, no al pasar el switch

Yo revisaria lo que dicen los panas antes de cambiarla porque si es un filtro tapado o sucio sería chimbo cambiar la bomba solo por cambiarla y es verdad la ecu solo activa el rele que comanda la bomba al recibir señal del ckp  ::slight_smile: ::slight_smile: ::slight_smile: ::slight_smile:

Si mi pana la bomba solo activa al pasar la llave al punto de encendido en eso estoy claro la bomba si estaba mala la cambie junto con los 2 filtros perobel carro sigue con la falla mañana voy a cambiar el conector de la bobina xq hoy al intentar encender el carro este no daba entonces pense q era la bomba otra vez pero cuando revise estaba fina saque el conector de la bobina aprete los cables y prendio de inmediato espero q la falla sea esto por eso mañana lo cambio y les cuento como me fue

Epa mi gente acabo de cambiar el conector de la bobina y la falla sigue pero desconecte los electros y con una manguera empecé buscar alguna entrada de aire y resulta q la iac esta rota voy a tratar de colocar una foto para q la vean. En realida no entiendo como se rompió

[Archivo borrado por el Administrador]