Corsa hace para prender y se apaga

Buenas tengo un problema con mi corsa que le doy para prender y es como si no tuviera gasolina, prende pero se apaga, y le cambie la pila de gasolina y nada?

Para poder diagnosticar mejor lo que est√° pasando te recomiendo hagas la Prueba del Clip.

Puedes conseguir información de como hacerla y lo que significan los códigos de error acá:

Hola, pudiste resolver? Tengo el mismo problema, le cambié pila de gasolina y nada, prende chancleta a fondo y se apaga de una vez

Saludos y bienvenido @Jefferson_Rincon.

Como puedes apreciar, este tema no se cerró; posiblemente lo resolvieron pero no lo reportaron para darle un cierre satisfactorio que siempre es importante.

Entiendo que el carro enciende con chancleta a fondo, pero se apaga allí mismo, pregunto: se apaga al soltar acelerador ??,
No aguanta mínimo o ni siquiera agarra mínimo ??
Cuando enciende, lo hace r√°pido al darle al switch o demorado ??

Intentaría primero descartando IAC.
Si tiene problemaso y quedó pegada entonces es posible no abre el vástago, dejando cerrada la entrada de aire y el carro cuesta encienda.

  1. Carro apagado.
  2. quita conector de la IAC
  3. Dale a encender (No Chancleta a fondo) , si lo hace el carro va a acelerarse mucho APAGALO DE INNEDIATO.
  4. Si enciende entonces es problema con la IAC con la se√Īal que le llega.

Después de la prueba de la IAC, obtén el código de falla con la prueba del clip a ver qué indica. Ubicada en la lupa del buscador.

Pudiera ser que se ahoga con gasolina.
Huele a gasolina por tubo escape ??

Hay que ir paso a paso descartando, el código de falla orienta muchísimo.

Para que encienda Interviene:
Tiempo
Se√Īal sensor cig√ľe√Īal
Inyección
Gasolina
Chispa

√Čxito y nos cuentas c√≥mo vas.

Probaste IAC como detalladamente, te sugerí ??

Reemplazando partes buenas, es un azar.

Los sensores SIENENS es lo mejor que puedes tener, y sí están buenos no amerita gastar tiempo ni el dinero en poner otros, pero bueno es tu decisión.

El algunos casos puedes chequear con voltímetro midiendo valores de alimentación y de respuestas de algunos sensores. Consulta tutoriales acá en CCV y video en YouTube para orientarte.

Un buen t√©cnico o mec√°nico automotriz con un escaner de gama media-alta, as√≠ el carro no arroje c√≥digo de falla, con el carro encendido y rodando puede monitorear valores de se√Īales de los sensores y determinar d√≥nde est√° el problema.

Aparte lo que sugerí del IAC, chequea que el TPS y MAP…

Asegura en los conectores sus terminales estén bien cerrados para que hagan buen contacto. Desconctado y apagado, mide continuidad de cada terminal hasta unos 5 CM del cable (puyándolo con un alfiler para no retirar aislante) así verificas continuidad hasta el terminal, hay casos que cable se abre dentro del conector y te jode.

Edité y complementé mi respuesta anterior de hoy. Leela y comenta.

√Čxito

Saludos.
Amigo tu problema aparenta ser un detalle con el TPS o mejor dicho como t√ļ indicas, el conector.
Primero descarta el conector que calse bien‚Ķ luego el voltaje, tierra y se√Īal en ese conector.
Quizás no esté malo, pero puede haber problemas con el conector o con alguno de los cables.
Un TPS desconectado presenta esa misma falla que indicas, por eso sería bueno chequear lo que te digo.

Hace unos días un caso similar al tuyo y resultó ser mal contacto en el conector del TPS. Te anexo una imagen para que lo leas y apliques las mismas acciones a ver cómo te va.

Screenshot_20190714-194814

√Čxito.

Buenas amigos, mi carro enciende igual con el acelerador a fondo. Sino no. Tengo que darle a prender como 3 veces. Para que encienda. Y cuando voy en alta y disminuyo la velocidad y bajo a 2da o 3ra. Se me apaga. Que podr√° ser?

todo tu problema es el IAC da√Īado se quedo en minimo

Gracias amigo. Se la pondré nueva.

aunque la prueba del clip puede ayudar para descartar la falla, puedes probarla afuera antes podr√≠a ser conector o un cable da√Īado

Ya encontré mi falla, perdió compresión, le metieron manómetro mirando el motor de frente de izquierda a derecha cilindro 1 y 2 mando 30, cilindro 3 mando 40 y cilindro 4 el que está por la tapa dónde se echa el aceite mando 130, ya iba encontrar la falla y lo iba prender ya…

1 Like