Consumo excesivo de gasolina y bujías begras


#1

hola compañeros corseros vengo a que me ayuden con una falla que estoy presentando,antes de venir a postear leí otros post donde presentaban la falla parecida a la mía, el carro esta consumiendo mucha gasolina y me esta poniendo negras las bujias, cuando esto sucede el carro se ahoga y ando botando humo negro por el escape, ya al carro le he cambiado la bobina, le cambie el sensor de oxigeno compre el siguiente https://articulo.mercadolibre.com.ve/MLV-502303770-sensor-oxigeno-corsa-delphi-_JM, tambien compre los cables para bujias https://articulo.mercadolibre.com.ve/MLV-464082349-cables-bujia-original-delphi-corsa-meriva-montana-palio-_JM y bujias https://articulo.mercadolibre.com.ve/MLV-494648879-bujias-corsa-spark-starlet-cielo-w20-n9-denso-_JM
tambien hice limpieza de inyectores cambio de filtro externo, cambio de la pila de la bomba, y limpieza del filtro interno, luego salí a probar el carro, hice un viaje a de guanare a cabudare ida y vuelta alrededor de 310km recorridos, ya cuando iba de acarigua a cabudare, el carro estaba ahogándose y dando tirones, le di asi hasta llegar luego me detuve deje enfriar el motor y posteriormente retire las bujias para limpiarlas, estaban todas negras llenas de hollín, de regreso me tuve que parar 2 veces mas para poder llegar ya que el carro se me ahogaba rapido. el consumo de gasolina fue el siguiente me fui con tanque full y llegue con un poco menos de cuarto de tanque.
asi era el estado de las bujias cada vez que las tenia que limpiar http://prntscr.com/hhbycj
asi estaba el sensor de oxigeno cuando llegue y lo saque para limpiarlo http://prntscr.com/hhc06q
bueno ya obstinado no sabia que mas hacerle al carro asi que esta mañana consegui una ecu de corsa 98 1.6 sincronico, el que yo tengo es 2006 1.6 sincronico, ya que tambien lei que algunos solucionaron el problema cambiando la ecu, cuando encendi el carro lo senti con mucha vibracion y tambien note algo que esta funcionando y que con la otra ecu estaba como deshabilitado, no se como se llama este dispositivo http://prntscr.com/hhc54m esa imagen la saque de internet, una manguera va hacia el cuerpo de aceleracion y la otra no se a donde va pero mi carro esa la tenia sin funcionar desde que lo compre, resulta que ahora con esa ecu si esta funcionando, por esa manguera sale un aire si la tapo poniendole el dedo el carro se busca apagar, también note que el carro agarra temperatura rapido. sali a rodar unos 10 minutos asi y el carro se siente bien claro no lo he probado bien porque me da miedo no entiendo el funcionamiento de ese dispositivo.
imagen de la computadora que tenia el corsa 2006 izquierda y corsa 98 derecha http://prntscr.com/hhccys
video del dispositivo que les digo lo subi a google fotos no se si puedan verlo cualquier cosa me avisan para subirlo a youtube https://photos.app.goo.gl/i2G8qZbDBrlME9Jf1

bueno para el que se haya tomado la molestia de leer toda esa historia y me pueda ayudar con esta falla que presento que me recomiendan hacer?


#2

Ese es el sensor de detonación amigo, si tu carro lo tiene quiere decir que tu carro es o fue 1.4 pero comentas que el carro es del 98? En esos años no vinieron carros 1.4 ni con ese sensor instalado.
Ese es el sensor de detonación, sirve para ajustar la mezcla según la detonación que esté ocurriendo en el motor, para evitar pistoneo


#3

el carro es 2006 1.6 lo que hice fue colocarle la computadora del 98 1.6 para probarlo, pero sigue dandome el error 44 y sigue con la misma falla excesivo consumo de gasolina y me carboniza las bujias.


#4

Compa quite esa computadora y si quiere hacer una prueba tiene q ser con una computadora del mismo modelo del carro.


#5

Mi pana revisa o cambia la capsula que esta debajo del porta bobinas


#6

Tengo el mlsmo problema, ayuda por favor.


#7

Buenas, desde cuando presenta la falla, que revisión le has echo, le has cambiado algo? y especifica bien tu falla y se es en un post nuevo mejor. pero hágale la prueba del clip y comienza desde allí.


#8

buenos dias hno lograste solucionar la falla mi carro esta igual ya le e de todo y sigue igual si lograste resolver xf ayudame


#9

cambiale el regulador de presión de gasolina


#10

hermano 1° quite ese computador y pongale el suyo digale a un amigo que le preste un sensor map cuando el carro hace eso que humea bujias y sensor de oxigeno y el consumo de gasolina es excesivo y calienta el motor obvio porque esta quemando mas combustible inpelable sensor map dañado


#11

y comentas por favor si resolvistes


#12

después de tanto tiempo, vengo a revivir este tema no había comentado porque no estaba seguro si estaba solucionado el problema ya que no le había dado un viaje largo al carro para probarlo, bueno el fin me fui a santo domingo, el consumo de gasolina desde donde vivo Guanare a la primera bomba que uno se consigue por alla en el pueblito mitisu fue de 20 litros casi mitad de tanque, cuando me detuve en la bomba acelere el carro a fondo y vi que me estaba botando humo negro, ya iba preocupado por el consumo de gasolina y pues por mi cabeza paso que las bujias estaban negras. cuando llegue a la laguna pues deje que el carro se enfriara para revisarle sensor y bujias, las bujias estaban quemando bien no estaban negras y el sensor de oxigeno estaba quemando normal.

el carro lo senti un poco ahogado cuando iba de subida pero como son tan empinadas me imagino que es normal, ya cuando venia de regreso no hubo problema, ayer le pase el scanner al carro y me arrojo error 13 sensor de oxigeno, error 35, y error 44, se que @Jose_Millan me recomendo comprar el map cosa que aun no le he cambiado pero tengo pensado comprarle primero el sensor de oxigeno nuevamente para descartar eso, y tambien el sensor map. luego les sigo comentando.


#13

Mi recomendación es que no cambies el sensor de oxígeno hasta que cambies el MAP. O sea, cómpralo y guárdalo, ya que si es el MAP el que de verdad está dando problemas, te puede dañar el sensor de oxígeno nuevo si tardas mucho en cambiarlo


#14

lo que me parece extraño es que al scannear no me salio error del map, o el map nunca sale como fallo en los errores?


#15

Crep que el MAP si tiene un error específico, ahora, el MAP es un sensor tanto raro de que se dañe como difícil de diagnosticar


#16

A veces los errores no dan, pero con un buen scanner tengo entendido que ves los valores, me paso una vez pero como un aveo, el carro no encendía, a veces no, aveces si, lo lleve a un buen scanner y no arrojo nada, pero el del scanner en un momento determinado logro prender el carro 30 seg y vio los valores de sensor IAC, tps, y eso, y se dio cuenta de que el IAC estaba mal puesto, aun cuando no arrojaba el error.


#17

el sensor map dañado te hace gastar igual o hasta mas gasolina que el sensor de oxigeno porque te quedastes enganchado con el sensor de oxigeno pienso que te dejjastes llevar por el scanner como dicen los sensores son una vaina seria solo pide uno prestado te daras cuenta rapidamente que funciona o no, no hace falta ir a merida para darse cuenta de eso mi pana


#18

hay videos de como probar sensores de oxigeno con tester que te daran una idea mejor de como funcionan, yo por lo menos no he podido scannear mi corsa porque una vez se quemo el cableado y lo unico que no sirve es el poder accesar a los codigos por el conector dañado reviso con tester y osciloscopio


#19

igualmente ya compre el sensor, voy a comprar el map me salio en 28m sensor de oxigeno denso, me estan vendiendo el map en 18m acdelco.


#20

ayer le coloque un sensor map nuevo y tambien le cambie sensor de oxigeno, aun no lo he probado bien, el viernes tengo que ir a acarigua y en ese trayecto me deberia fallar.

antier me tire un viaje a cabudare a buscar el sensor map directamente en la tienda, me gastaria como medio tanque y cuarto en total de gasolina, en algunos momentos tenia que pisar mucho el acelerador para que el corsa agarrara fuerza, no lo vi botar humo pero si sentia que lo estaba haciendo, cuando llegue del viaje lo revolucione parado y vi que si estaba botando humo, al dia siguiente dia por la mañana le revise las bujias y el sensor de oxigeno y no estaban tapadas de hollin, estaban normal. el chamo que me vende repuesto me dijo que la valvula de temperatura tambien influye en que el carro bote humo negro (noc si es pq queria que le comprara eso tambien la verdad ni idea la relacion de la valvula de temperatura con eso). bueno les seguire informando de esta falla despues del viaje del viernes.