compresor no prende


#1

[size=130]

Saludos hoy en la mañana salgo con el aire prendido y fino, luego de unos KM noto que no acoplo más, (saben ese click que suena adelante en el motor)… llegue a el sitio que iba y veo que sucede lento capot, vuelvo a encender el A/A y nada, solo escucho un click en la fusiblera de un relay verde y solo prende el soplador en mí­nima, dí­ganme cual es el fusible y pasos a seguir para verificar por que no enciende el compresor

pd: corsa 1.6 2004 cluster digital 
.


#2

metete x debajo y revisa a ver si no se salio el conector de la bobina del compresor

o pincha cualq gusanillo alta o baja, si tiene gas pudo ser la bobina del compresor que se jodió. si no tiene gas ve al taller de refrig q le metan presion para detectar fugas corregirlas y encenderá. cuando no tiene gas el compresor no prende por seguridad. para que no trabaje seco y se dañe


#3

si va mi pana, pero eso puede suceder de la nada que se quede sin gas??  el venia enfriando del carajo y no acoplo mas…

el conector del compresor esta en su sitio

por alli puedo colocar un tester y ver si llega corriente??


#4

si puedes meter un tester mide continuidad a ver si no fue el cable q se partio a medio camino


#5

[aja padre hoy me puse con el carro y tester a ver

revise todos los fusibles y estan ok

desconecte la ficha que le dacorriente al compresor y medi continuidad y si la hay

tambien en los dos pines terminales del compresor medi continuidad y pita el tester ( en teoria si hay)

ahora los rele, me dio mucha lala sacar la guantera  pero el compresor tiene un rele en especifico??

por lo menos el AMARILLO, VERDE, VERDE y NEGRO se que son del los electros, QUedaria el AZUL Y GRIS que no se de que son , pero recuerdo una vez que al quitar uno de esos ultmios ( el carro quedaba como sin alimentacion, es como el click antes del starter para prender el carro…

ahora en la fusiblera hay dos rele verdes y dos negros  y el maxi fusible de 30A ?? que hace??

1 de los verdes es las intermitentes
1 de los negros del limpia parabrisa WIPER

ahora cuando acciono la perilla del A/A  el otro rele verde de la fusibera se activa!! en conjunto con los de la guantera y activa los ventiladores en baja, pero no el compresor :frowning:

si me puedes ayudar en identificar los rele de la fusiblera…

porque por los visto me sale visitar los guru de los A/A  pero quiero hacer todos los descartes para que no salgan con las suyas!!

saludos mi pana


#6

ok antes de meterte con ningun relay fusiblera cableado o algo ya descartaste que la continuidad esta bien no hay cables rotos todo ok. llevalo al taller y q le metan el manometro a ver como estan las presiones. como te dije si no tiene gas no va a prender el compresor. y tambien revisen la bobina del compresor porq aveces se van en corto y no arranca o acopla el compresor


#7

Antes de que te vayas a un taller

Si no tuviera gas no prendieran ni el soplador ni los electros cuando pasas el suichecito que va en la perilla porque todo eso va comandado indirectamente por el presostato que va en el filtro, revisa si al conector que va al compresor y viene del ramal le llegan los 12v cuando prendes el carro y el AA y aparte de eso consigue dos terminales que calcen en el conector del compresor y metele 12v de la bateria a ver si oyes que acopla, cuando estés abajo aprovecha y trata de girar con la mano el eje del compresor

Cabe destacar que esas bobinitas de esos compresores originales de los corsas 04-06 son bastante delicadas


#8

bueno a los gusanillos de las mangueras de alta presion y baja del compresor les di con una punta , y en la que va enfrente del multiple de escape sale como aire ( por asi decirlo) y en el gusanillo que esta serca de la ficha del selector de octanaje sale el refrigerante freon al toke!!  pero no es lo mismo que meterle manometro es una prueba super rudimentaria… 

por lo visto tiene pinta de ser la fuking bobina del compresor … es el compresor Delphi original del 2004 … mañana lo llevo para ver que es lo que!!


#9

jajajaja eso te dije y no haces caso. la gente se encangreja sola jajajjaja


#10

jajaja perro sucio  >:( >:(

la chamba no me dejo ir hacer nada, cuando haga todas las pruebas , posteo que paso ahi


#11

dale pal taller hijo que eso es bobina


#12

:frowning: >:( >:(    eso es correito… ya lo lleve y sip… es la bobina del compresor  >:( >:(


#13

jajajajajajjajajajajjajajaja hijo cuando ustedes van ya yo me he pasado la arc ida y vuelta 2 veces… haga caso y no sea terco


#14

ahora la otra estoy pariendo pa conseguirla , me dicen que es la bobina finita que la del V5 no le sirve a ese Delphi…

ajjaja y nunca te porfie , solo hay que hacer todos los descartes, reles, fusibles, cables, continuidad, voltaje etc, antes de poner a llorar a la cartera jajaja


#15

sigue esa vida con esos descartes que vas bien jajajajajajaj


#16

claro que voy bien, conozco todo el sistema electrico del carro, eso no me quita ni 15 minutos hacerlo, si fuera que uno paga por eso, seria otra vos.

de pana men mi carro es como mi mujer, solo la manoseo yo y como mucho permito que le echen un ojo jajajaja
de resto toda la macanica, electricidad y servicios se los  hago yo.

(Post 100% libre de chinazos)


#17

La bobina es distinta a la del v5 de corsa 98 y a la del v5 de century que venden en mercado libre, y distinta un raaaaaaato largo, por acá costaba 1200 nueva hace menos de quince dí­as


#18

en que parte la viste mi pana, gracias eres de ccs o miranda?


#19

En una casa de refrigeración en cúa, en la tarde debo comprar unos repuestos allá y aprovecho de preguntar si aún la tienen, en caracas posiblemente haya en refrigeración 200 en quinta crespo


#20

yo no hago esos descartes locos. si esta bien no lo arregles. yo voy directo a la falla y borralo. no me complico la existencia como ustedes