Cilindros 2 y 4 enchumbados de gasolina

Buenas noches, estimados gusto en saludarles el día de ayer tenía una falla con mi corsa que comenzó de repente.

Jaloneaba y se apagaba. El día de hoy revise y todo estaba normal. Entre lo que puedo observar. Saque las bujías y la 1 estaba blanca, la 2 estaba mojada, la 3 igual blanca y la 4 igual de mojada.

Primera vez que me hace esto el corsa. Revise los cables de bujías y están bien aparentemente. Probé otro sensor Map y no hizo cambio alguno. Aparte de mojar las bujías ahora me está botando gasolina cruda por el bajante de escape.

No supe que hacerle ahorita me pareció súper extraño el tema ya que no había tenido problemas con esto

No me muestra errores en el tablero. Al hacer la prueba solo me da el número 12. Fue lo primero que hice y luego lo de las bujías ya que sale humo blanco por el escape y por el cilindro 2. Si pido ayuda porque esto me dejó súper preocupado. Con esta gasolina que no es tan buena no quiero correr riesgos y mi carro lo uso a diario para ir a mi trabajo

inyectores abiertos prueba saca el 4 y ponlo en 3 y ese en 4 y te daras cuenta que se mojara el 3 ya que no indicas fallas en escaneo limpieza y revision de los inyectores

1 Like

Nunca está de más, asegúrate qué los cables de las bujías estén en correcta posición, más por ser 2 y 4.

Screenshot_20201210-202841

Si el orden y posición está ok, como dice @Jose_Millan, muda los inyectores de posición y verifica que ocurre.

Gracias por responder estimados, por temas laborales no pude hacer nada hoy ya que llegue a casa hasta ahorita… los cables los revise a detalle, los inyectores no se me ocurrió cambiarlos de posicion. Las bujías si las intercambie pero los inyectores no. Pero fue de repente que me comenzó a botar full gasolina. Voy a mandar a hacerle la limpieza a los inyectores. Porque en verdad el carro no me arrojo ningún error. Lo dejé encendido y comenzó a botar humo blanco en el tubo de escape y también por los cilindros. Adicional comenzó a botar gasolina en el bajante y a salir humo blanco de allí. Así que lo apague y deje así

1 Like

De igual manera voy a revisar los cables de las bujías si los coloque de manera correcta. No está demás que vuelva a comenzar de 0 a hacer mis pruebas.

Saludos y gracias por las respuestas

Así es @Frank_Amaya.

Luego que hagas las verificaciones, llegado el momento de hacerle mantenimiento y verificación a los inyectores, asegúrate que le hagan la prueba de cierre/hermetismo al estar desactivados, que es lo que parece ser el problema, y quedan goteando.

El día de hoy le realizaron el servicio a los inyectores. Pedí que se enfocarán en el 2 y el 4. Ya que los entregue identificados, pero me dijeron que todos estaban en perfecto estado. Que lo único era que se le había realizado un mantenimiento. Pero de estar tapados no. Por lo que los instale con la duda. Anteriormente había desintalado los 4 inyectores y las 4 bujías para dejarlo que evaporara un poco la gasolina que pudiese tener.

Instale los 4 inyectores, las bujías, revise bien la instalación de los cables de bujías. La bobina y todo Ok.

Encendí el carro y prendió bien, luego comenzó a botar humo blanco y me encendió error 33.

Revise el cableado del sensor Map y está bien.

Desconecte el negativo y dejé un rato para reiniciar la ECU. Luego encendí y prendió bien sin falla pero con humo blanco. Desconecte el sensor Map y comenzó a fallar. Apague, conecte el sensor di a encender y prendió sin problemas. Ni errores. Salí a probar y arranca como antes.

Tiene presencia de humo blanco por el bajante y el tubo de escape. Deduzco que es porque por allí pasaba gasolina y hasta que termine de quemarla eliminará ese humo, ya que ya no se percibe el olor de gasolina cruda.

Mañana pruebo nuevamente a ver cómo se comporta. Lo otro que pensé comprar es el regulador que va en la flauta.

Tapados no, al contrario se sospecha que quedaban goteando, ya podría descartarse por ese mantenimiento hecho.

Humo blanco puede ser vapor de agua debido a algún problema con la empacadura de la cámara.

Ese humo tiene algún olor particular ??
El carro pierde fuerza ??
Se te ha recalentado recientemente ??
Has notado consumo de agua más de lo habitual ??

Si ingresa agua a las cámaras de combustión, no se quema bien la gasolina y posiblemente es la razón por la cual se ven enchumbadas.

Que opinas @Jose_Millan ??

Pase de agua de seguro por la empacadura de la cámara si tiene que reponer refrigerante de vez en cuando y no hay botes en mangueras ese el detalle

1 Like

Hermano, envía una fotografía del humo que bota el carro por el escape, eso ayudará mucho a despejar alguna duda.

Si el humo es blanco y se dispersa rápido, definitivamente su mayor componente es vapor de agua y no habría duda.

La empacadura de cambio reciente mis estimados por una marca Sabo. Siempre que reviso el contenedor está intacto no consume nada de agua. Pero el humo blanco lo comenzó a botar con el problema del bote de gasolina. Ya he estado chequeando el carro y no bota nada. Como siempre ha estado. Hoy por ejemplo lo rode y tiene su fuerza de siempre, está super sereno, no suena nada. Aproveche de instalar los faros antiniebla, pero ya está bien no sé a qué se debió el tema de los cilindros con gasolina. No sé si el regulador ya está por dañarse

El humo blanco tenía olor a gasolina, no dejaba residuos, coloque una hoja y no boto partículas ni nada. Sólo humo blanco

Y de recalentar no, el carro le hice una adaptación para que encendiera la 2da velocidad en vez de la primera ya que era muy lenta. Y con eso se ha mantenido muy bien la temperatura. Que no pasa de la primera raya. Ya que tampoco uso el carro tanto rato. De mi casa al trabajo y ya.

@Frank_Amaya

Ok, con las respuestas dadas a las preguntas que hicimos entonces se despeja el panorama hacia los inyectores como en principio te comentó @Jose_Millan y al hacerles mantenimiento se redujo o eliminó el goteo o mala atomización.

Has seguimiento al carro y si el bólido anda fino. Listo !!.

Experiencia muy valiosa.

Regulador presión combustible.
Con motor en mínimo retira la manguerita de vacío al regulador, entonces el carro debería acelerarse un poco, lo cual es indicativo que el regulador está respondiendo como es de esperar, la prueba fidedigna del regulador es midiendo la presión en el riel de inyección dónde está el gusanillo. La presión de combustible debe ser alrededor de 40 PSI y al retirarle la manguera al regulador subir a 43 PSI.

Éxito

Muchas gracias por el dato estimados, voy a revisar esto que me comentan. Si he experimentado fallas en el carro de que se acelera o en ocasiones casi que esta apunto de apagarse. Por lo que me dijeron que era la gasolina. El no me arroja errores, tampoco es constante pero si me recomendaron usar aumentador de octanaje. Pero tengo dudas ya que no se si me puede dañar los inyectores o la bomba. Porque hay uno que remueve los residuos y limpian los inyectores. Le coloque uno azul y mejoro el carro no q la perfección pero si algo

Mi recomendación es no inventar con esos alimentadores de octanaje, son componentes que posiblemente den un resultado, pero a la larga pueden derivar en daños al sistema de inyección.

tienes agua en el tanque de la gasolina de seguro, si todo lo demas esta bien y de repente mejoro , yo en estos dias estaba asi y cuando revise la piscina de agua, limpie todo y otra vez bien

Chicos he dejado en prueba el corsa, y me está costando encender por primera vez. Ya luego lo hace bien siempre y cuando no lo dejé por mucho rato apagado.

Revise las bujías y están bien.
Revise el cableado de bujia y ok.
El cuerpo de aceleración limpio.
No muestra errores cuando enciende.
No tiene problemas de fuerza luego de encender
No hace explosiones. Por lo que no le veo fallas de tiempo.
El humo que salía antes, cuando escribí ya no sale era cuando botaba gasolina.
Ya no bota nada de gasolina.
Cuando logra encender se apaga, y así hasta que enciende con RPM bajas y luego estabiliza.

Espero me puedan orientar

buenos dias a mi tambien me cuesta encender solo en las mañanas y se las causas por termostato quitado y sensor de oxigeno pero hoy le coloco adaptado el de 3 cables para que mejore desde que empezo esta tragedia de la gasolina ya no prendio mas al primer llavazo