Cilindros 2 y 3 no funcionan


#1

Amigos quisiera saber quien me puede ayudar con mi corsa que los cilindros 2 y 3 en mínimo no funcionan solo en alta es que el motor empareja…le he echo de todo y la falla sigue…


#2

Amigo, posiblemente se la bobina de encendido, esta tiene dos circuitos una que funciona para las chispas de los cilindros 1 y 4, y el otro para los cilindros 2 y 3, al fallar un circuito presenta esta falla característica. También puede causarlo fuga de correntie en los cables de las bujías


#3

lo mas probable que sea la bobina como te dicen descarta eso primero


#4

Le monte otra bobina y sale la misma falla e igualmente le cambie los cable de Bujia y nada…solo veo que al encender el carro y le desconecto el conector del inyector y los cilindndros 1 y 4 el motor achica y al quitar los conectores 2 y 3 no pasa nada…


#5

Revisaste que haya chispa en los cilindros 2 y 3? Revisa si hay salida de gasolina en dichos cilindros. Esa falla casi siempre es de chispa, no de gasolina.


#6

Ciertamente como dice @marianox la falla es usualmente de chispa verifica el conector bien y la bobina no vaya a hacer que un pin esta torcido pasa


#7

Bueno yo saco los cables de bujia 2 conectado a la bobina y bota una chispa mínima y así pasa con el 3…


#8

entonces hermano se daño su bobina si funciona en alta es señal inequivoca que es su bobina el carro te enciende porque el encendido es 1-4 2-3 siempre va a aarancar pero como no tiene fuerza la chispa del 2-3 es que no tiene fuerza por pistones sin explosion solo se mueven por el mecanismo acoplado al cigueñal mas nada


#9

si consigues otra bobina con algunos de los modulos bien puedes acoplar 2 bobinas haciendo las respectivas conexiones y asi funciona tu carro sirve mucho en carretera para salir del paso y llegar a casa o como hizo un amigo ya tiene 1 año y medio asi y tranquilito le funciona el carro y es automatico mas delicado


#10

Ok será entonces… Pero eso se presenta también con a bobina nueva…


#11

si esta tan nueva para ir a la casa quien te la vendio pida garantia


#12

Las dos bobinas que tengo las he probado individualmente y hacen lo mismo…será que tomo las dos conexiones de arriba a ver si me funciona?? Pero no se como hacer las conexiones ya que tengo otro conector…


#13

ya te los explico amigo en un rato te mando las conexiones dame 2 min


#14

Ok gracias amigo…entonces espero tu ayuda…


#15

ok aqui esta la cosa primero debes tener 1 conector adicional de bobina osea 2 conectores debes tener

conexion%20bobina


#16

ok con la foto te guias mejor los 2 conectores debe tener positivo y negativo instalados,


#17

Las bobinas que tengo son las rayadas amigo…


#18

es la misma cosa amigo solo cambia el tamaño del conector


#19

la pregunta las 2 bobinas fallan por los cilindros 2-3 es asi entonces el cable azul negro del pulso 2-3 lo quitas del conector original y lo colocas en el pin A del conector secundario ya con el positivo y negativo instalados previamente tienes los 2 modulos activos


#20

Claro los os conectores son precisamente para esa bobina amigo. Porque las bobina lisa usa otro tipo de conector eso lo sé…