Un inyector no falla

Buenos días banda tengo el siguiente problema, prendo mi carro y al desconectar el enchufe del inyector 3 de izquierda a derecha el carro no falla… cabe de destacar que con los otros 3 inyectores si falla al desconectar cada uno… alguien que pueda ir expicando para dar con la falla… el sensor de oxigeno puede causar esta falla?

Buenos dias o tienes el inyector malo o una falla de bobina o de bujias, tambien puede ser puelso de inyeccion, el sensor de oxigeno no genera esa falla
prueba intercambiar los inyectores o mas facil llevalos a revisar, tambien sacas lass bujias y ve como estan
y la bobina saca con cuidado el cable y ve si hay chispa

A los inyectores ya le hicieron su servicio y todos están bien… abren y cierran correctamente… falta chequear bobina y las bujías

ok y el pulso de los inyectores los verficaron intercambia los conectores de los inyecores a ver si cambia, revisa la bobina y bujias y cables a ver

Si, Cambie los conectores y sigue la falla en el mismo cilindro

Pana entonces solo se queda revisar bujías, bobina y si todo eso está bien tienes un problema en ese cilindro o válvula pegada, mide la compresión a ver cómo está

Verifica cables

Buenas Tardes, amigo @Yorvin, cuál es el efecto que tienes perdida de potencia, aceleración, relanti extraño es más la pruebas que realizas no son determinantes para saber si están buenos los inyectores

Solo relanti un poquito inestable… y cusndo metes los cambios se siente una mínima falla en el cilindo… pero muy minima

Tienes mucha más estabilidad en tu motor que el 90 % del club no vale, que carro no está jodido con esta jodia gasolina por la calle tu vez accidentados todos por culpa del octanaje y de cualquier marca, así para que tanta preocupación si estamos a merced del mal combustible