Temperatura elevada: problemas con electro, válvulas o tierras

buenas noches amigos! tengo un corsa speed 2006 con la siguiente falla:

cuantas velocidades tiene el electro ventilador de un corsa speed 1.6?
en que momento debe prender las velocidades el electro del corsa speed 1.6

yo cambie la válvula de temperatura que va debajo de la bobina, *** porque con la válvula que tenia solo prendía una velocidad y la prendía llegando a la rayita del medio y esto hacia que la temperatura algunas veces me pasara de la mitad*** , resulta que ahora noto que no me prende el electro bien y la temperatura me pasa mas arriba de la mitad , como casi llegando a la rayita del tercer cuarto… supuesta mente la válvula que compre es delphi pero no creo que sea la original… que tengo que probar’? tierras, válvula mala, electro malo, ‘? depende de la falla que uds me digan a quien se lo deberia llevar, a un electricista o a alguien que sepa de radiadores y electros’? aun no he probado cuantas velocidades tiene mi electro , otra cosa, cuando coloque la valvula nueva la tempertatura estaba en el primer cuarto y cuando voy a prender el aire se subió en cuestión de 15 segundos a casi la mitad

Saludos @frankyerc

2 velocidades

Es algo que se ha discutido mucho, yo también tengo un speed y enciende la primera velocidad casi justo en la mitad.

Esto es totalmente normal. Con todo el sistema en buen estado, la primera velocidad debe ser capaz de bajar la temperatura hasta antes de la mitad y apagarse la primera velocidad. Recuerda que también depende de las condiciones ambientales y de manejo.

Probablemente el cambio de válvula presente unos nuevos valores en cuanto a la resistencia y encienda el electro en otro momento al normal que a mí parecer es el adecuado y por experiencia… Encender la primera velocidad justo antes de la mitad.

@nestorjbs no se si dejarle la que le cambie o la que tenia antes… y con respecto a la velocidad del electro, con la valvula vieja, me prende una velocidad casi pegando a la rayita de la mitad y esto hacia que en algunos momentos me suba un pokito mas de la mitad y claroo luego enciende el electro y baja hasta entre el primer cuarto y la rayita de la mitad…con la válvula que le cambie note que no prendía . solo prendiio cuando prendi el A/A y subio hasta casi la mitad en pocos segundos

Para mí, en lo personal y por experiencia con el mismo modelo, es el funcionamiento totalmente normal.
Queda a tu criterio si dejar la nueva o colocar la anterior, puedes decidir por la prueba de ambas, es obvio que la que mantenga el óptimo funcionamiento de los electros para controlar la temperatura será la más fiable.

Amigos este tema controversial para algunos aquí el que pase de la mitad no te va a suceder nada asi, llegue a 3/4 si estas en una cola ruda o los cambios de temperatura de un motor son cambiantes ya tu carro tiene 13 años las condiciones no pueden ser las mismas cuando estaba nuevo hay muchos factores mangueras desgastadas, radiador sucio lleno de lodo, sensores expuestos al calor del motor durante tanto tiempo su respuestas no es la misma, claro que se puede tener mas o menos en las condiciones que uno asume normales, una leve fuga que no se ven a simple vista pueden cambiar el panorama del carro

hola. yo para solucionar ese problema le puse una resistencia en paralelo de 470ohm de 1walt
y me prende 1 velocidad entre 1/4- 1/2 y la segunda casi tocando la mitad. me casé de comprar sensores.rara vez prende la 2da velocidad

1 me gusta

@DRAKO y te ha funcionado bien … ayer estuve dando una vuelta y la aguja de la temperatura sube hasta casi la raya roja pero las mangueras están blandas y el depósito del agua está normal, no burbujea ni nada … Y está con el electro directo porque le desconecte la válvula de la temperatura

me ha funcionado de maravilla. casi nunca prende la 2da velocidad. pero ño que dices es problema del sensor temperatura del cluster

Muchas gracias! Tendré en cuenta tu consejo y los demás consejos que leí en este foro … muchas gracias… estaré actualizando por si soluciono el problema

Con respecto a lo que comentas te recomiendo que refuerces las tierras del carro también.
Si aumenta tanto con el electro directo algo está fallando y la mejor solución no es que el electro encienda antes de lo normal o perdure encendido para bajar la temperatura. Te consume agua?

Claro todo es cuestión que todo funcione normal … Que el electro prenda a su debido tiempo, no quiero hacerle “trampas” ni nada de eso … No me consume nada de agua … posiblemente le echo muy muy poquita cada mes o más … No me consume ni aceite ni agua ni nada … mi problema es que se sube la aguja de la temperatura y el carro no se ve que este recalentado verdaderamente …

Mientras la aguja de la temperatura no supere los 3/4 el carro está trabajando en su rango normal.

@Marianox es que como dije anteriormente… me llega casi a la raya roja . Pero cuando tocó las mangueras, éstas están blandas y el depósito del agua está normal, apagó el motor y paso el Swiche de una vez (pero no lo prendo) y la aguja está en menos de la mitad o en otros caso está en el primer cuarto …

Hablando de este mismo tema; cual seria el mejor electro para colocarle?

El carro tiene termostato? Es posible que se esté quedando pegado y el agua no circule bien.

los mejores electros son los italianos de fiat, magneto marelli, pero los de corsa ya como son originales duran si se le hace mantenimiento duran mucho el mio con 19 años le hecho 2 mantenimientos lubricacion y cambio de carbones y todavía es electro

el carro no tiene termostato… aunque estuve leyendo en los foros y me di cuenta sobre algo que le llaman el BIG 3 , porque también el carro algunas veces cuando lo tengo encendido y con la radio (tengo dos cornetas no mas) pues como que la radio se tiene a apagar si el subo bastante volumen y cuando hago de repente un cambio de luces … mañana voy a un electricista para ver que se le puede hacer … si consigo el problema estaré actualizando el post

Buenas Tardes, el corsa speed sincronico en fase original con el recorrido del refrigerante por la calefaccion, primera velocidad prende entre el 1/4 y 1/2, cuando tienes el A/C encendido y la T* llega a la mita exactamente el cuadrito, prende la segunda velocidad… de igual forma sin tener el A/C Encendido, la temperatura cuando esta en toda la mitad enciende la segunda velocidad ( minutos antes de llegar a toda la mitad actua la primera vleocidad, pero el sistema verifica q no puede mantener el carro fresco y lo ayuda la segunda velocidad… en el ejemplo la guaira caracas… o guarenas caracas… mientras cuando voy rodando en plano a 60 km +o- 110 la temperatura se mantiene a 1/4… cabe destacar que el termostato se le abrieron dos huequitos minimos para liberar presiones… pero los huequitos miden 3milimetros de circunferencia (uno exactamente a las doce y otro a las 6 — ubicacion) actualmente pensando en quitarle ese termostato y adaptarle uno dentro de la manhuera curva que sale del radiador al termostato… al momento de pegarse, solo con aflojar la abrazadera resuelvo, sin necesidad de desarmar medio carro (pensando en autopista)


Eliminando las mangueras de la calefaccion siento que el carro trabaja un poco mas caliente 3±4 grados mas… ya que el recorrido de refrigerante es mas corto y del baston la manguera va directo a la camara…

en si lo que me falta es medir cuantos grados centigrados equibale el 1er cuarto de temperatura **** mitad?? 3/4??? y franja rojaaa (hayyy mama-anillos, empaque, cilindro etc etc…

Pensando a Futuro pienso colocarle un reloj de T* Mecanico… ya que el closter toma la señal de un cablecito que esta conectado como en un tronillo con clic detras del 1er inyector… y no lo veo bien seguro… ya que a veces lo siento mas caliente a diferencia de lo q marca el tablero…

seria bueno que las personas q tengan conocimientos sobre la materia en resistencias y conectividad, nos ayudara para poder bajarle 5 grados antes del encendido de la 2da velocidad… para que nuestros motores duren 13 años mas…

de igual forma buscar la manera de instalar dos led, uno cuando encienda la primera velocidad del electro y otro cuando encienda la segunda velocidad…


Verifica que el sistema este hermetizado al 100%, cero fugas… ya que ingresa aire y crea burbujas q causan recalentamientos…

tiempo sin bajar el radiador y hacerle servicio

utilizas agua de chorro o agua desmineralizada con refrigerante 50/50

y como dicen los panas, a veces se nos olvida en hacerle sus respectivos manenimientos preventivos y luego el carrito se cansa de que le den pataaa y pasa factura…

lo mejor es ir aportanto entre todos buenas ideas, opiniones constructivas y pa lante es para alla…


el big 3 lo ayuda muchisimo…

de vez en cuando desconectar la bateria y todos los conectores colocarle limpia contacto ( con lo que limpian circuitos electronicos, tarjetas madres, etc y veras mejor continuidad de electricidad, eliminamos falsos contactos y el carro mejora un mundo… a veces hasta la misma fusilera hay que lijarle los fusibles, las paticas…

eso es sentarse, tener el tiempo, paciencia e ir por parte…

y veras que tendras carro para rato… a veces algo minimo nos jode la Vid…

tambien verificar que el carro este a tiempo… porq si la mueca del damper esta corrida o damper flojo el tiempo del carro se pierde y trabaja en mal combustion…,.

1 me gusta

amigo @OrlandoKa, muy buenos tips haz señalado pero el que no comparto es de bajarle temperatura y 5 grados, sabes yo hice eso bajar temperatura lo mejor posible pero fue peor el rendimiento del motor, en mi carro he tenido 2 motores diferentes 1.4 ahora 1.8 y se comportan igualitos al querer bajarle temperatura son un asco con menos temperatura de trabajo o un poquito mas se porta fino por factores de combustion, se necesita que el motor este en su temperatura optima para ser eficiente por lo demás excelente, ningún reloj mide exactamente a que temperatura esta es solo promedio si fuese digital con piro metro la cosa cambiaría

1 me gusta