Temperatura Corsa brutalmente anormal


#1

Buenos dí­as tengan todos. He leí­do muchos temas del recalentamiento del corsa pero creo que el mí­o es algo inusual, tanto así­ que el capot está todo pelado porque se calienta mucho en minutos nada mas de haber encendido el carro.
Es 1.4 tiene su agua al dí­a pero no consigo el porque calienta mucho el capot y se peló todo, quisiera que me orientaran para ver que puedo hacerle y esté normal como cualquier corsa.

Por otra parte me recomiendan basquetear el radiador que estoy pendiente por hacerselo, no tiene  fuga de agua pero lo que si es que se sube la temperatura cuando prendo el A/A pasa más de la mitad y alli empieza el electro a funcionar, todo depende si hace mucho calor en la calle la agua puede llegar hasta 3/4 de la aguja de la temperatura.

Pienso que hay algo con el que no he dado con la falla ya que ninguno de los post que he leido han comentado que hasta la pintura se le ha pelado.

Por otra parte tengo un problema con el combustible.

1.- Al momento de echarle gasolina tengo que darle poco a poco porque sino se ahoga
2.- La aguja no marca bien se mueve a cada rato.

Mucho agradeceria el aporte que puedan suministrarme.


#2

Mi pana, el Corsa suele pelar la pintura del Capot, seguramente tu carro duerme al aire libre, eso ayuda a que la pintura se dañe, sumado a las altas temperaturas a las que trabaja el motor sin que traiga protector para el capot.

Mi recomendación es que revises el sistema de agua, hagas Big 3 si no lo has hecho y si no quieres que te queme tan rápido la pintura del capot, colocarle aislante al mismo. Los 4ptas traen este aislante de fábrica al igual que muchos otros carros.


#3

mano con respecto a lo del combustible a mi me pasa igual y te puedo decir q lo de que tienes q echarle despacio porq se ahoga es la manguera de desahogo del tanque, esta va por fuera pegada al tanque, una manguera finita como de 1" de grueso, y la aguja se mueve porq el modulo de la bomba tiene un clip o patica partida y no calza en el tanque, por lo tanto la bomba se mueve dentro del tanque y el flotante sube y baja por el movimiento del carro… revisa la bomba bajo el asiento y veras… y lo otro seria cambiar la manguera y no se t ahogara mas… yo ya lo hice, espero te sirva… saludos


#4

ya que has leido bastante sobre ese tema deberias de ir paso a paso para ir descartando amigo revisa si el electro prende a la temperatura normal, busca otra valvula de temperatura y prueba como trabaja el carro con esa, baquetea el radiador, quita el termostato es mi opinion puedes dejarlo, hacer el big3 y usar refrigerante y no agua y despues sacar el aire del sistema de refrigeracion !


#5

Gracias a todos por la información tuve que cambiar el radiador por completo estaba todo cuarteado, termostato pegado y el sensor de la temperatura, ahora bien ya agarra la segunda velocidad del electro y cuando aumenta un poco el mismo arranca y lo enfria y asi va

Con respecto a lo del aislante del capot no lo he conseguido nose si saben donde pudiera conseguirlo.

Me falta hacer el big 3 para estar mas tranquilo. Gracias y asi los mecánicos chanchulleros no hacen de las suyas cuando uno habla con base.


#6

Hermano… yo le quite el aislante al capot… estoy al tanto de su función pero me parecí­a peligroso por su desgaste al momento de un chispazo…


#7

HOLA COMO ESTAS MI HERMANO A MI PASABA IGUAL CON LA TEMPERATURA Y CUANDO PRENDíA EL AC ESTE AUMENTABA.

ME RECOMENDARON REEMPLAZAR EL RADIADOR PERO LO MANDE A BAQUETEAR LO MONTE Y PERRO A CAGAR .AHORA PUEDE ESTAR EN PLENA COLA CON EL AC ENCENDIDO Y ESTE NO PASA DE LOS 90.

OJO CON RESPECTO A TU ELECTRO PUEDE SER QUE EL SENSOR ESTE MALO HAZLE UNA PRUEBA DEL CLIP A VER QUE TE SALE…

SUERTE Y NOS AVISAS


#8

Se le cambió el radiador completo porque los tanques de agua estaban rotos, la colmena sin vida y por ahi habia fuga de agua. El agua oxidó todo.

Se le cambió el termostato y el sensor de temperatura y ahora marcha mejor. Le colocaron acdelco refrigerante color Verde.

EL reloj de temperatura no tiene dí­gitos solo rayas y se queda totalmente horizontal cuando enciendo el aire, aumenta un poco pasa mas de la mitad se activa el electro en segunda y se mueve para la izquierda.

Lo que no he hecho es el BIG3 que aqui en el foro me han recomendado para que el electro mande con buen voltaje independienteme que ya agarra la 2da velocidad.