Sensores de temperatura

Buenas amigo, compré un corsita que no marca la temperatura en el tablero y electroventilador está directo, sin embargo prove los sensores con algunas técnicas y efectivamente funcionan. Cómo puedo hacer en ese caso? Para arreglar ese detalle. Ya que le Heche refrigerante y para encenderlo es un problema ya que el corsita por naturaleza trabaja bastante caliente

Lo primero que debe de revisar es el cable del sensor de temperatura. Va del lado izquierdo casi oculto. Por dónde va el ramal de cables de los inyectores. Allí va.

Este es el único sensor que hace mostrar la temperatura en el tablero.

El otro sensor de temperatura va debajo de la bobina y es el que le dice a la ECU cuando encender los electro ventiladores.

En cuanto dices que está directo, te refieres a que se enciende junto con el carro? Al dar inicio al carro comienzan a trabajar?

En ocasiones dejan desconectados el sensor que va debajo de la bobina y hace eso. Ya que la ECU no detecta y por ello encienden en segunda velocidad.

Saludos

1 Like

Como dice Frank, revisa lo que te comento. El sensor de temperatura esta cerca del primer cilindro.

Si tienes el sensor de temperatura debajo de la bobina desconectado, los electros estaran directos, pero el carro deberia fallarte.

Te recomiendo que inicies con la prueba del clip a ver que errores te da. Pero antes de hacer la prueba, desconecta la bateria, pasa el switch y esperas unos 10 a 15min. Cierras el switch, conectas la bateria, enciendes el carro y trata de rodar asi sea alrededor de tu casa, para que borre errores viejos y registre solo los actuales.

3 Likes

Buenas mi pana, cuando te digo directo es cuando efectivamente enciendo el vehículo y prende el electro. No está desconectado el sensor de temperatura que está debajo de la bobina

Colle excelente. No sabía esa. Lo voy hacer. Lo siento por no responder a tiempo.

Mi pana la manera más fácil de poner los electros directos es esa. De igual revisa el cableado entonces lo pusieron de otra forma. Te toca revisar de donde sale el cable mi pana. He escuchado que lo ponen por suichera para que al darle encendido prendan.

Cómo sería ese caso de la suichera?.. y leí en otros temas publicado que también tienen un relec

@Kimura hermano el rele se encuentra en la guantera debes desarmarla, esa vaina a mi me dio dolor de cabeza demasiado xq a veces encendia y a veces no y cuando desarme me di cuenta q era el rele q estaba ya en sus ultimos dias le quite este y le adapte dos reles con conector de ceramica ya que eso cuando enciende agarra mucha corriente. Chequea si es eso. La valvula puede que funcione y aunque este conectada o no el va a encender o no si el rele esta jodido.

1 Like

Jajaja, lo que me toca. Q mal

@Kimura amigo chequea eso y nos dices… a ver. A lo mejor es reemplazar el rele. Claro si es eso lo que esta dañado.