Se va la corriente al motor y se apaga rodando

Buenas tardes, estimados amigos corseros, les informo que desde ayer el carro me ha estado presentando una falla, repentinamiente se me apaga rodando como si se me le fuera la corriente, he incluso al pararme con el carro, se oberva que quedan encendidas solo las luces de de aceite y bateria, mas no el de check engine… reviso el fusible y todo bien, quito el swiche y lo paso de nuevo le doy arranque y prende, pero en ocasiones no, es como un falsio contacto del conmutador o algo asi, que creen udes.

Eso pasa cuando tienes un borne flojo o el cableado está sulfatado revisa todo ese lado, tierras si puedes reforzar un poco mejor el sistema te funcionará mejor eléctricamente

1 Like

No creo sea switchera porque cuando el switch pasa a IGN ignición (antes de arranque) es cuando se activa tablero.

Bien indica @Jose_Millan. Yo te aconsejo que lo tomes como que vas a hacerle, en principio, mantenimiento a los cables de fuerza y tierras del motor.

Aprovechando te pregunto:
Cuesta encender cuando el motor está caliente?
Voltaje que llega a bornes al estar encendido motor ??
Voltaje que bota el alternador ??

Esas preguntas permiten indagar en cómo se
encuentran los cables de fuerza y sus terminales.

Éxito

Amigó revisa el conector q da la señal del check está ubicado en el ramal central está ubicado después d los inyectores a mi m pasaba igual y resultó ser q estaba casi roto el cable lo terminé d despegar y lo sistitui con terminal y listo revisa suerte

Aprovechando el comentario del compañero @Lobo41, puede ser también un cable del sistema de ignición que esté haciendo falso contacto, tierra o un corto y entonces en ese momento la ECU deshabilita y el carro se apaga.

Te sugiero que apliques la prueba del clip, posiblemente guardó un código de error ante esa falla; podría orientar la búsqueda.

muchachos buenos dias, les comento que ya encontre la falla, el carro tenia un relay aun puesto de una alarma que estaba inhabilitada, pero ese relay estaba cortando la corrientre repentinamente por que ya estaba deficiente, revise todo lo que uds me recomendaron y aparte termine de desmantelar ese sistema de alarma que en realidad era una bomba de tiempo para que generara un corto circuito y se pudiera quemar el carro, los instaladores de alarmas pegan los cables a los coñazos de donde sea y dejan muchos falsos contactos que a la larga te generan este tipo de dolores de cabeza, gracias a Dios Solucione.

con esto cierro el post

2 Likes