Ruido de motor en cornetas


#1

Buenos dí­as amigos, desde que mande a anillar el carro las cornetas suenan normal pero con un pitido agudo molesto que va en aumento mientras suben las revoluciones, he leí­do que pueden ser algunas tierras pero he revisado y no he visto nada raro ni cable suelto. Antes de anillarlo sonaba perfecto sin pitidos ni nada de eso… Que podrá ser?

Gracias.


#2

Buenas amigo, chequea bien la tierra del carro como tal alguna tuerca de la tierra del carro quedo floja o no muy bien apretada, de hay el cableado del mismo o en su defecto los fusibles…en tal caso si no logras determinar la falla ve a la gente de Tomich te los recomiendo los carrin que he tenido siempre los llevo con ellos…! saludos…!


#3

puede ser que los filtros del reproductor estan malos puedes hacerle un embobinado alrededor de los RCA eso suena solo si tienes plantas conectadas si no tienes debe ser alguna tierra


#4

viejo como dice jhonny sino la facil y simple solucion agarra un cable 18automotriz o un cable de corneta lo pelas ( cero chinazos ) y los pones en las orillas de los RCA!


#5

Buenas tardes, ya coloque el cable sobre los RCA e igualmente sigue el problema… Es una vaina rara porque de repente se le quita y de repente le da. Es cuando a el le da la gana pues…

“OJO”: El ruido solo aparece con el carro encendido.


#6

le tienes sonido al carro? pasaste los rca por el lado del chofer por asi decirlo y los cables de corriente por el otro?


#7

Cuando lo compre ya traí­a el sonido y no le toque nada nada y funcionaba perfecto, el peo empezó cuando anille el motor.


#8

revisa las tierras en el motor… tienes big3?


#9

Tiene big 2 nada más jaja, falta el del alternador… Las he revisado y estan bien las que tiene…


#10

::slight_smile: ::)…[Big 2 1/2… ;D ;D ;D…

Recomendación…! cable a tierra del RCA…


#11

Buenas tardes amigos, nada que consigo la falla… Busque en la maleta y no hay ningún cable pelado por ningún lado, hice una prueba quitando el bajo ya que el ruido agudo sale por allí­ únicamente, cuando hice eso el ruido no apareció mas, coloque otro bajo pensando que era el mio y nada, es lo mismo. Lo deje sin bajo y no suena el ruido agudo pero cuando voy andando y agarro las curvas o piso un hueco las cornetas empiezan a chillar y suenan así­ como cuando un radio se queda sin señal y me da bronca la vaina y apago la verga esa. En que otro lugar pudiera buscar a ver si hay una cable haciendo tierra que no sea en la maleta o por el motor, porque he revisado esos lugares y nada.


#12

Mi pana le hiciste el trabajo de la tierra a los RCA?


#13

Si mariano, ya lo tenia y todo… Pero solo en 1, justamente el del bajo


#14

Viejo en mi opinion seria bueno que revisaras el trayecto de las RCA, el cable del remoto y el de la bateria, puede ser que tengas algun cable prensado y cuando caes en los huecos o el carro se inclina hacia un lado pues esta presion se hace mayor y se pone a onar con distorsion, todo esto con la finalidad de ver si alguno de los cables esta partido por algun punto. Tambien revisa la union del equipo (ramal que sale del equipo de sonido) para ver que todos los cables esten correctamente enteipados.