Quien me puede aclarar una duda


#1

amigos tengo un corsa automático y cuando lo compre ya tenia el botón cerca del reproductor para encender el electroventilador y visto otros corsas automáticos y lo tienen tambien mi duda es si lo pongo original que enciendo solo habrá algún problema ?


#2

No deberias tener ningun problema, seguramente tenia algun problema de temperatura y le pusieron ese switch por precaucion, verifica primero q tenga todo bien, tierras, no tenga fugas, los ventiladores trabajen bien y luego eliminas ese encendido


#3

pero el problema es que no enciende cuando llega a temperatura le cambie la válvula que va debajo de la bobina pensando que estaba mala y nada.


#4

revisa los relex … si la valvula q esta bajo la bobina esta mala ella tambien influye en el encendido (en algunos carros) cuando vas a prender dura para encender tienes q darle varias veces


#5

cuales son los relex ?


#6

Supongo que verificaste el fusible… El propio relé del electroventilador del radiador del motor es uno amarillo que está arriba de la guantera, debes quitar la guantera y asomarte en la parte de arriba.

Otra cosa, si quieres puenteas los contactos 30 y 87 del relé con un cable y verifica si prende (si prende el electro el ramal está bueno).
Luego, si encendió con el paso anterior deber verificar que el relé esta bueno. Quitalo de la base. Agarras dos cables y los conectas en la bateria, El polo positivo lo conectas en el contacto 86 del relé y el negativo al 85. y escuchalo a ver si conmuta, esperando 3 segundos (ese relé es temporizado), si no escuchas nada es  la bobina del relé que esta jodida. Compra otro


#7

pana ya lo revise y cuando enciendo el electro ventilador enciende el relex osea que no esta malo.