Que marca de pila de gasolina recomiendan


#1

Buenas hermanos.
La pregunta es sencilla que marca de pila de gasolina recomiendan, o cual creen que resulta mejor entre la Bosch, Acdelco y Nppn.
Se me dañó la mía y quiero montarle una que me salga mas o menos buena y dure algo mas que la ultima que coloqué.


#2

La ac delco que esta viniendo es koreana, es una basura. Compre 1 y duro 3 meses, y la otra cuando la monte ni siquiera mandaba.

Me la cambiaron a una bosch, pero de las buenas no esas imitaciones y hasta ahorita ya llevo un par de meses y fino, sin problemas.


#3

Hermanito y como se, cual de las bosch es buena o es una imitación chimba, porque por mercadolibre hay mil publicaciones de esas pilas.


#4

Yo compre esa misma, en la tienda de ellos y no he tenido problemas
Incluso cuando la compre salio en 8 o 9, asi que ya tiene su tiempo montada.


#5

Gracias bro.
Vamos a ver que tal me va con esa.


#6

Busca la delphi amigo, o la bosh que tiene la parte de arriba donde van las conexiones de verde no la negra. Yo me deje de necedades con la bomba, compre una de blazzer que no entra en el corsa, tuve que sacrificar el filtro (la base donde entra la pila) lo pique y adapte la bomba, esta bomba tiene retorno, se la condene con un tornillo, y le hice su conector de alimentación tengo tiempoooo con esa pila


#7

Epale brothers, de nuevo yo por aquí.
Resulta que cambié la pila de mi carro, por la Bosch punta verde que me recomendaron, hoy la montamos, con su flotante nuevo y todo bello.
Tan pronto salí el carro, jalonea y se queda con sin fuerza, de hecho piso el acelerador a fondo y es como si no tuviera potencia, es lo mismito que me hizo un momento antes de que la bomba vieja dejara de funcionar, solo que en este caso a los segundos se le pasa, es decir, le va y le viene.
Me preocupa es que haya venido mala la pila, o que tenga otro problema.
Si me pueden ayudar en algo, se lo agradezco mucho.


#8

hermano usted reviso la bobina parece mas esa falla hizo la prueba del clip a ver que codigo de error arroja, la bobina cuando estan fallando hace esa falla que comentas le das chola y nada queda sin fuerza


#9

Asi como dice el amigo jose, revisa tambien el tiempo y que el damper no se haya corrido hace la misma falla… Cambiaste filtro de gasolina al cambiar la bomba?


#10

La Bobina es nueva hermano, bueno nueva de hace mes y medio, y no le cambié el filtro de gasolina mi pana, solo el interno que viene con la pila.


#11

Hice la prueba del clip y no arroja ningún código, hoy utilicé el carro y sigue la falla, de verdad ese carro me está volviendo loco, hay posibilidad de que la pila que monté nueva haya venido mala???, compré la Bosch pico verde que me recomendaron.


#12

Nunca lo descartes, pero esas fallas son muy similares a la del tiempo, si se atrasa, ocurre eso… pierde fuerza y hace explosiones…

Normalmente ahora esas pilas traen garantia de 15 días… al menos asi fue en mi caso, no lo descartes. Mide por la flauta la presión de gasolina, si sale bien ya es un problema de tiempo, porque si no te salta el check, es raro.


#13

Si, es raro que no se prenda la luz del check engine, lo único es que explosiones no hace en ningún momento y la falla la hace es rodando, lo dejé un buen rato prendido en el garaje de mi casa, y el carro se mantiene parejito, y lo acelero y todo y fino. De verdad que no entiendo esas fallas locas.


#14

Amigo me parece que tienes el damper corrido, o el tiempo malo, revisa y no descartes medirle la presion a la bomba de gasolina por que lo nuevo puede venirr malo.


#15

Hace unos dias tuve un problema parecido, el carro parado su minimo estaba fino pero cuando corria fallaba y perdia fuerza, resulta que era un inyector lo que hice fue montar unos de optra que tenia guardado y se le quito


#16

concuerdo con @david32843 el damper se corrio por el piñon y te genera esa falla de tiempo antes mide la presion de la flauta si esta bien revisa damper


#17

Actualizando, revisé el tiempo del carro y esta fino, por lo que descarto el piñon corrido.
No le he medido la presión a la bomba porque no tengo el reloj para eso, estoy viendo como hacer para conseguir uno así sea prestado.
Ahora me comentó un mecánico de confianza, que también existe la posibilidad de que sea un inyector tapadp o sucio, esto podría ser???
Que demencia, pueden ser tantas cosas, que es para volverse uno loco.


#18

mira para que se tape un inyector, es demasiado complicado. Cuando cambiaste la pila, cambiaste el filtro? como lo viste?, para que se tape es bastante complicado, ya que la gasolina pasa por varios filtros… y por inyector tapado el carro no pierde tanta fuerza. Solo te empiezan a trabajar 3 cilindros, y realmente no se si eso te ocurra, pareciera un tractor el carro.

Igualmente es facil, prueba con los conectores a ver si los 4 cilindros trabajan.

Yo me iría por la pila, aunque el tps, tambien hace ese tipo de fallas, el carro se ahoga, el carro lo has usado un buen rato?, en mi caso a veces prende, otra se apaga, y así, pero se que es el tps, porque ya me fallo una vez, y no lo he cambiado por situación.


#19

Bueno la pila me vino con el filtro nuevo (hablo del filtro interno que va pegado a la pila), el detalle es que vino mal hecho, vino al revés de como va, y bueno era imposible colocarlo porque no encajaba en el vaso, sin embargo, el filtro que tenía estaba en perfecto estado, ni sucio parecía estar, así que le coloqué ese mismo, el filtro de gasolina externo no se lo cambié, el TPS ya se me dañó una vez y lo cambié por uno Delphi, y mas o menos creo recordar como es la falla, y sí, es parecida pero no me parece igual.


#20

Además que hice la prueba del clip y no me arrojó error alguno, la vez que se me había dañado el TPS si me daba el error 22.