Problemas electricos

Buenas noches gente soy marcos de argentina tengo un corsa wind mod 2000 1.6 base rl problema que estoy teniendo es que se me encendio el testigo de la bateria y el freno de mano en el tablero y no se apaga revise el alternador y no cargaba,lo saco reviso los diodos y me dan los valores bien reviso el eegulador de voltaje y tenia los carbones un poco mas de la mitad lo cambie por uno nuevo, coloque el.alternador de nuevo y arranco perfecto ya que tenia la bateria cargada ahora el problema que me salta es que me siguen prendiendo los testigos (bateria y freno de mano) y cuando prendo luz baja y alta disminuye la luz del tablero y al apretar el freno directamente se apaga la liz del tablero a alguien le paso o me pueda dar una mano muchas gracias

Bienvenido @Marcosvildoso, a esta comunidad gracias por estar viéndonos de tan lejos
en sí revisa cuando enciende la luz de testigo del freno de mano es que tienes nivel de líquido de freno más bajo del mínimo o tus contactos del conector están sulfatados en muchos corsas le pasa eso porque el líquido corroe el metal, revisa eso y el tema del alternador revisa las tierras o colocale el big 3 a tu motor Big 3 - Mejorar sistema eléctrico

comentas tus avances para que otros se guíen de tu experiencia, gracias y suerte

Muchas gracias voy a probar eso y les comento como me fue el big 3 hace tiempo que se lo quiero hacer por el tema del sonido y tambien voy a cambiar los cables negativos de bateria a chasis y a motor y el positivo tambien que calibre de cable me recomiendan?
Y tambien quiero agradecer a este grupo que a pesar de ser de venezuela me han ayudado con varios problemitas o dudas que he tenido con mi corsa

Que bueno tu experiencia en el foro eso anima a muchos más corseros fuera de nuestras fronteras, te doy otro tips de hacer el Big 3, esto mejora el sistema eléctrico ayuda también a la temperatura del motor

Muchas gracias ahi vi los pasos del big 3 y la unica duda que me queda es cambio los cables de negativo de la bateria los 2(el que va al chasis y el que va al motor)???
Y positivo del alternador a positivo de bateria
Y listo serian esos 3 cables nada mas?

Si quieres no los cambies añade otros más el tema es reforzar el cableado si hay un cable o terminal defectuoso si cambialo

Buenisimo apenas lo haga les comento como me fue

Tienes razón hermano yo le coloqué el big 3 a mi corsa y la temperatura para encender los electros antes era a la mitad ahora es de 1/4 y enciende rápido mejora bastante

Buenas Noches Marcos, verifica el deposito de liga de freno, una vez me paso algo similar, que no apagaba la luz de freno, cargaba liga y aun persistia el bombillo, pense que el freno de mano se habia descalibrado y eran falsos contactos en los bornes (super sulfatados) y adicional a eso… el reservorio de liga tiene una especie de cilindro plastico con un filtro en la parte inferior, el mismo cuando ligas dos tipos de liga Dot 3 + Dot4 y el carro permanece mucho tiempo parado (años) el mismo se vuelve una gelatina y no deja pasar liga a la parte inferior del deposito.

en cualquier momento nos ponemos de acuerdo para ver que accesorios, jugueticos se pueden adquirir alla y traerlos hasta aqui “Vzla” saludos y exito.

buenismo que pertenezcas a este gran club .

Gracias por las infos mañana me voy a poner a revisar todo lo que me han dicho aca en el grupo lo q me parece raro ya mande a revisar el alternador y esta perfecto voy a hacer el BIG 3 y vere que pasa

Como andan gente revise todos los cables positivos y masas y me sigue apareciendo la luz testigo de bateria lo que si note al revisar si no habian cables pelados debajo del tablero me di cuenta que el rele que va al swtch de arranque se calienta demasiado esto es normal?

Revise el deposito del liquido de freno y esta lleno lo que si note es que el rele o relay que va al switch de arranque se calienta demasiado esto es normal

Es normal que el rele o relay que va en el switch de arranque se caliente?porque revisando cables debajo del tablero me di cuenta que el rele o relay que va al switch de arranque estaba caliente esto es normal?

La otra vez se me daño el alternador y me prendía la luz del freno de mano junto con la del alternador pensé que era un corto o algo mandé a revisar el alternador ya no mandaba lo arreglaron y se apagaron las dos luces

Claro el tema es que ya revise el alternador y esta bien afuera del auto carga pero puesto no ya el martes tengo turno con el electricista porque la verdad nose por donde seguir

nos comentas como te fue.

Buenas noches gente ya solucione el problema de la luz testigo y que no cargaba el alternador eran las pistas del colector donde tocan los carbones del regulador del voltaje que estaban muy desgastadas se habia comido todo el cobre y los carbones tocaban en la vaquelita por eso no producia carga.
Muchas gracias por todas las opiniones y respuestas que me dieron vamos a seguir subiendo experiencias al grupo

1 Like

Es una falla que en carros nuevos no sucede, pero nuestros corsitas, tienen mucho tiempo rodando como que demasiado, que bueno que solucionastes

Si y son 21 años andando es modelo 2000 y tiene 300 mil km jaja pero sigue andando

el mio 2001 340000 km. ya fui a la luna y volvi