Problemas de temperatura y duda de los electro


#1

Buenas amigos, tengo un Corsa 98 1.6 en estos días la temperatura subió a un poco mas de 100 no había estado en trafico pesado ni nada, lo apague inmediatamente espere que se enfriara y abrí la tapa del agua y el pote estaba vació completamente le eche agua y seguí hasta mi casa, al llegar abri el capot con el carro prendido y vi que por la tapa estaba botando agua pero mucho, parecía una cascada, asumí que se había dañado y compre una tapa nueva, la que dice original GM en el empaque y Made in Korea, se la puse y ya el carro no me recalienta así que se pase de 100, pero al llegar la aguja al medio empieza a botar vapor por la tapa y suda apenas una gotita, pero al apagar el carro si empieza a salir mucha agua por la tapa. Otra cosa que vi es que los electro-ventiladores se están encendiendo cuando la aguja esta entre el medio y 100, no se si así es que trabajan normalmente. Muchas gracias a todos


#2

No, los electros deberían estar prendiendo entre 92 y 95.

Revisa que la tapa esté de verdad buena (si, aunque sea nueva) y que la rosca del pote también esté buena y no sea por ahí que fugue. La pérdida de presión es lo más probable lo que está haciendo que el carro recaliente y que los electroventiladores no se den cuenta


#3

Gracias por responder, bueno el carro ahorita no recalienta mantiene una temperatura entre 90º y 97º, si voy en autopista sin trafico no pasa de 90º para que llegue a 100º tengo que estar en una cola bastante fuerte, esa vez que paso de 100º fue porque la tapa se daño y boto casi toda el agua. pero la cosa es que antes de usarlo tengo que echarle agua porque al apagar el carro bota mucha por la tapa y cuando esta en 95º se escucha por la tapa que bota vapor. Como puedo saber si la tapa que compre esta buena? y bueno como les comente los electros están encendiendo es cuando la aguja ya pasa 95º


#4

Posiblemente tienes problemas con el relay de la primera velocidad, tal vez se quemó.

Para probar la tapa, es medio fastidioso. Todavía tienes la vieja? Lo primero que yo haría es ver el pote de agua y revisarle la rosca, que se vea buena, que no esté comida ni partida en ningún punto


#5

Problema solucionado muchas gracias, lleve el carro a donde me vendieron la tapa y en la tienda me dieron otra y listo ya no bota agua ni vapores.