Problemas con bobina auxilio por favor


#1

hola a todos tengo un gran problema con mi corsa a;o 99 les comento tengo casi 2 a;os con el carro cuando lo compre le habí­an echo una adactasion al sistema de bobinas le colocaron una bobina por cilindro el trabajo estaba muy mal echo (cables empatados a los trancazos con diferentes colores y todas amontonadas donde iba la bobina original) pero funcionaba bien el problema se presento cuando una de estas bobinas se quemo al tratar de buscar otra para remplazarla me fue imposible encontrarla asi que me decidí­ por ponerlo original compre la bobina delfic los cables de bují­a acedelco y el conector de la bobina lo lleve al electro-auto y al montar la bobina original no hace ni pio el electricista probo con  4 bobinas diferentes icluyendo una de speed y ninguna genero chispa asi que volvió a conectar las bobinas independientes y el carro prende así­ q no c que sucede que hacer o a donde ir por favor alguien q me ayude soy de valencia gracias de antemano 


#2

Pana para mi el electricista conectó mal la bobina original, tiene 4 cables, si enchufas el conector, viendolo desde arriba hacia abajo tendrás lo siguiente

Pin 1 conector bobina —> Pin C4 ECU (+12v) color negro si no mal recuerdo
Pin 2 conector bobina —> Tierra color marron
Pin 3 conector bobina —> Pin D10 ECU color negro/verde
Pin 4 conector bobina —> Pin C3 ECU color negro/azul oscuro

Guí­ate con esta img para que ubiques el conexionado en los enchufes de la ECU
http://img164.imagevenue.com/img.php?image=231140277_ecucorsa_122_68lo.jpg

Dudo que haya probado con 4 bobinas y las 4 estén malas


#3

gracias pana por responder mi pregunta en la foto q subo colo los cables como creo q deben ir corejeme por favor sino es asi
http://C:\Documents%20and%20Settings\L73104\Desktop


#4

Acabo de fijarme en la de mi carro y me eché un pelón, el orden es de abajo hacia arriba, mismos colores y misma función, solo que lo ves de abajo hacia arriba te dejo la foto, que yo recuerde la rayada resulta lo mismo

URL=http://imageshack.us/photo/my-images/15/ipe9.jpg/][img width=450 height=337]http://img15.imageshack.us/img15/1848/ipe9.jpg[/URL]

Uploaded with ImageShack.us


#5

Mucha gracias mi pana ya resolví­ con tu explicación pero al final resulto q todas las bobinas estaban buenas ahora tengo  una montada y dos de repuesto mil gracias mi pana


#6

Primero se daña el cableado, que las Bobinas Independientes.


#7

pues a mi si me aso pana se quemo un bobina el problema es q no tengo idea de q carro es la bobina q le habian adactado me canse de ir por las ventas de respuestos y nadie medio razon de a que carro le pertenecia


#8

monta una foto para ver