Problema de Compresión


#1

Buenos dí­as, desde hace unos dí­as tengo problemas con mi Speed Automatico 2005, cuando voy en la ví­a normal y de repente el carro da un tirón y bajan las RPM bruscamente y el motor queda como temblado, cuando acelero le doy full al pedal y no agarra velocidad y derepende se monta en 100 y hasta 120 Km/h y empareja, cuando llego a un semaforo aparentemente esta sereno y luego empieza a temblar, da sensación como si se fuera a apagar pero no se apaga, le doy pedal y acelera de repente, no se que sera, si alguien me puede dar su opinión, le agradecerí­a.
Nota: Tiene sensor de minimo nuevo, bobina, cables y bujias recientes, tambien pila reciente…


#2

haz la prueba del clip a ver si hay algun codigo de error


#3

Amigo voy a hecer lo que me dices, si embargo tengo intención de comprar un escaner, pero tengo una duda si mi corsa modelo speed 2005 automatico tiene puerto OBD1 o OBD2, si tu conoces o alguien conoce que me oriente se lo agradezco… Saludos…


#4

carros del 96 en adelante son obd2 aca en vzla


#5

Gracias amigo …


#6

Amigos mi falla persiste, no he podido escanear, hoy lleve al mecanico y me dijo que era una falla electrica que no deja trabajar dos pistones, me recomendo un electricista, este creia que era la computadora y probo la de otro carro y no era, la bobina también la probo y nada, estuvo testeando los cables, sensor de posición y todavia no haya la falla, que creen ustedes otra cosa que pueda hacer…


#7

revisa el ramal completo hasta la computadora!.. hay un cable marron que tierra si este est flojo o algo presenta la falla!.. o debe estar algun otro haciendo falso contacto!.. por lo que vas en la via y de repente sucede eso es posible que sea porque donde hay falso contacto se sobrecaliente!.. y presente codigo de falla de todas maneras pruebalo desconectado el sensor de oxigeno!.. el que va en el escape y pruebalo!..


#8

Listo ya electricista resolvio era un cable del ramal, ahora anda bien…
Salu2s…