Pistoneo

Buenas tardes amigos corseros tengo un corsa 2003 chip me agarro una pistoneadera me tiene loco esa vaina  le atrase un diente por la leva  pistonea menos pero queda muy flojo y de paso que es automatico… el sensor de posición  puede producir esa falla? una ayuda por favor

Atrasaste un diente por la leva?.. como es eso pana?.. por favor explicame como hiciste eso

yo tambien tengo ese problema de pistoneo… le he hecho de todo… estoy casi que le hago la trampa al damper para adelantarlo pero tampoco se como se hace…

lo corre un diente en el piñón de leva para atrás o sea hacia la parte trasera del carro y el piñón de cigueñal si lo deja en su punto

A ok pana y no es mejor adelantar?.. digo para que el carro no quede flojo…

No pana porq va a pistonear mas…

Hace poco se me presentó ese problema por gasolina contaminada, el tema se tocó varias veces en el foro revisa sincronización de la correa de tiempo, posición del damper, selector de octanaje con la gasolina que uses y compresión a ver

Buenos días todo eso se lo e hecho inclusive le atrase un diente por la leva deja pistonear bastante pero me queda sin fuerza y de paso que es automático,me toco volverlo a colocar en su punto la compresión esta en 125 yo creo que es la golosina porque mas puede ser… porque si fuera el sensor de cigueñal marcara la luz en tablero 

Pana Roa que gasolina le estas colocando y como tienes la posicion del switch de combustible?

Yo le coloque 91 y el switch lo deje en D …

sigue el pistoneo…

Uno de los problemas es que por mas que trate , al colocar la correa del tiempo no me coinciden las marcas de la leva con la del piñon cigueñal…
que puedo hacer…? claro el casi milimetrico, un centimetro quizas.

Por qué no coinciden? Deberían coincidir, eso hace que el carro quede fuera de tiempo y a veces pistonee…

Pana deberías buscar un mecánico

Compañeros que opinan de mi caso del bendito pistoneo…?

no bota humo, no pasa aceite, compresion en 120 cada cilindro…

Gracias saludos.

pana si no coinciden las marcas del piñon de la leva y el damper queda fuera de tiempo y si es por un centimetro mas aun ese carro esta fuera de tiempo.

Ok pana, voy a revisar… de hecho elimianron el tensor porque se aislo el tornillo… pero se instalo una correa de una marca rara… estoy pensando que quizas cuando calienta el carro esa correa se estira o pierrde propiedades lo cual hace que pierda sincronizacion… no se… … que opinan compañeros.

Revisa el tiempo primero mi pana, tal vez no quedó bien puesto o mal ajustada la correa y se saltó par de dientes

Ok Marianox… pero es posible que esta correa de 104 dientes que le pusieron pierda propiedades al calentarse?. no se , se ponga aguada o se estire y hace que se corra el tiempo?..
Que marca recomiendan de correa del tiempo?. que tal es la Mitsuba?

gracias

La Mitsuba es buena, es muy raro que una correa de tiempo sin importar lo mala que sea se estire lo suficiente cuando está caliente como para saltarse dientes mi pana, eso es o que lo dejaron mal puesto desde un inicio o que dejaron mal prensada  la correa con la bomba y se ha ido saltando dientes. Deja de darte golpes contra una piedra y revisa el tiempo

Gracias Mariano… . . ahora que tan tensa debe ir la correa del tiempo?, tomando en cuenta que no tengo tensor. . . es solo con la bomba de agua.

Gracias Mariano… . . ahora que tan tensa debe ir la correa del tiempo?, tomando en cuenta que no tengo tensor. . . es solo con la bomba de agua.

Tensa mi pana, o sea que quede como cuando tenía tensor puede quedar un poco más floja. La idea es que quede lo suficentemente tensa como para que una acelerada brusca no la haga saltarse. Puede pandearse un poco pero jamás que los dientes de la correa se separen de los piñones facilmente