Pistoneo y otra falla a acelerar.

Buenas tardes

  Amigos tengo un problema con mi corsa 4 puertas, sincrónico, 2002; resulta que desde un tiempo para acá me pistonea en subida, es leve pero pistonea muy pocas veces lo hace en plano a menos que arranque en tercera y como que se engrifa, que podrá ser? Uso 95 cuando le pongo el selector en c no me pistonea pero sigue como engrifado, Yo limpie inyectores cuando hice la cámara recientemente y le cambie las bujías también.  Ademas de esto en tres oportunidades el carro no me ha respondido al acelerarlo como que si no inyectara gasolina dura asi un rato y se le quita, no bota humo ni hace explosiones cuando falla solo que no responde a acelerar tengo que bajarlo a segunda y se le va quitando la falla, le meto el dedo por el escape y si tiene un poco de carbón negro y en esos momentos me da error 44. Que podrá ser? serán que las fallas están ligadas? ayuda por favor.

Mide compresión para descartar válvula quemada amigo

Mi 1.4 2001 hacia una falla parecida y era porque un cilindro no trabajaba al 100% de su capacidad. Se cambiaron unas valvulas, guias nuevas y se le quito la falla. Saludos!

El mio sigue pistoneando… en subida ,en segunda, en tercera… lo lleve a que un mecanico, midieron compresion y en cada cilindro tiene 120, el mecanico dice que esta malo el motor…
Le colocaron la correa de tiempo de racer de 111 dientes porque se daño el tornillo del tensor…

No pasa aceite.
No echa humo…

Que opinan ustedes

querras decir 104 dientes… esa compresion de 120 es aceptable y mas aun si el motor no humea ni sube compresion no le pares bola a ese mecanico que lo que esta es loco

Perdooon Zeus, tienes razon 104 dientes…

Si pana… ese mecanico…

Que opinan ustedes que debo hacer…, no humea ni consume aceite. . . pero pistonea mucho.

me tiene loco.

Compañeros que opinan de mi caso del bendito pistoneo…?

no bota humo, no pasa aceite, compresion en 120 cada cilindro…

Gracias saludos.

hermanito quien midio la compresión del auto el mismo mecanico que dijo que el motor estaba malo? revisa bien puede ser una válvula jodiendo 

Si pana el mismo que me dice que esta malo el motor y hay que cambiarle hasta el arranque… de hecho yo mismo vi como se la midio y todo. sacaron bujia por bujia, acelerador pisado a fondo, bobina desconectada. y cada cilindro tenia 120 lbs promedio…

Tu consideras que pudiera ser una valvula mala?.. seria recomendable bajar la camara y madarla a revisar ?. a ver como estan las valvulas, chequear el plano de la camara, Asentar las valvulas cambiar las gomitas, revisar taquetes y todo eso?. cambiar empacadura de la camara. etc etc. . .

Si hago todo esto , no se daña el motor?. osea los anillos. y empieza a botar compresion?. no tiene nada que ver

Muchas gracias por su  atencion.

Camara es camara, mientras no toquen los pistones ni los cilindros Y MUCHO MENOS EL CARBON, todo esta bien

osea que no se recomienda asentar las valvulas?. . . entonces para que no se quite el carbon que se debe hacer y que no se debe hacer?. . .

Pana personalmente pienso que tu problema va más por la electrónica que por el motor el pistoneo se origina por varias causas entre ellas te menciono las más comunes, exceso de compresión cosa que con 120 libras no creo que suceda sabiendo el motor bien ajustado tiene aproximadamente 180 libras de compresión máxima admisible según el fabricante (el que no me crea que revise los manuales de taller), otra causa es gasolina inadecuada, es decir, de menor octanaje y algo más es avance de encendido inadecuado cosa que en el corsa es regulada principalmente por el map y el sensor de detonación en caso que lo tenga o el selector de octanaje dependiendo de la motorización del carro

Enviado desde mi GT-I9500 mediante Tapatalk

una vez me iba volviendo loco por un pistoneo que agarro el carro despues de un mantenimiento …

en ese mantenimiento cambie (tensor,correa de tiempo, filtro aire,aceite y gasolina , cambio de aceite)

luego de esto no podía ver una subida porque el carro pistonaba … tumbe la correa de tiempo como 3 veces y la vaina seguia…

use gasolina /91/95  la vaina seguia  :-[

hasta que me toco hacer de nuevo servicio … y no van a creer que era lo que hacia ese pistoneo…??

cuando cambio de nuevo los filtros … el de gasolina en la vez anterior coloque uno genérico porque no conseguí el Acdelco… 

en este segundo cambio de filtro de gasolina le monto su acdelco  y tarannnn FIN del malayo pistoneo !!!

un puto filtro genérico de 80bs de esa epoca me tenia la vida triste …

así que pana revise ese filtro de gasolina si ya hizo otras cosas y no ha dado con su falla

A ok pana… bueno Amigo Bleafar, de hecho cambie el sensor MAP. y nada… es desesperante …

Selector de octanaje bien. uso gasolina 95 y tengo el selector en D… sensor map delphi original con tres meses de uso… aunque he medido la presion de la bomba y manda bien… voy a cambiar filtro de gasolina a ver… que problema esto

Revisare otra vez tiempo y correa del tiempo… de hecho cambiare la correa porque tiene una chinmarca y le pondre una mitsuba…

Voy a tomar en cuenta lo que dice el pana Dude…

le aviso a ver si resuelvo

Una vez mas muchas gracias.

padre antes que toques la correa cambia el filtro de gasolina consigue el original

coloca este ---->  articulo.mercadolibre.com.ve/MLV … -corsa-_JM

ya que la vez pasada yo mente este generico … botella negra -->  articulo.mercadolibre.com.ve/MLV … -dimax-_JM

y desde ese momento empezó cristo a padecer

Ok pana Dude cambiare el filtro. gracias

Les aviso que tal

También, saca las bujías a ver que color están, otra causa de gasolina es mezcla excesivamente pobre (falta de gasolina) que imagino era el problema que tenia dude, hay que ir aislando las causas yo particularmente no creo que sea algo de sincronización o el motor porque no comentas que el carro falle, y en caso de estar pasado de compresión la temperatura suele subir más y el arranque también da problemas cuando está caliente

Seria buenísimo ver los parámetros en tiempo real de inyección, con un escaner obviamente

Enviado desde mi GT-I9500 mediante Tapatalk

Ok amigo Bleafar sacare las bujias a ver que tal y les aviso…

Es que practicamente no hay personas especializadas … tienen equipos, scanners, etc… pero quizas no saben usarlos o aprovecharlos…

El corsa mio ha sido scaneado y todo bien… solo arrojo que tenia malo el sensor de oxigeno, lo cambie por uno delphi y ya.
cero errores.

Compañeros

Cambie el filtro de la gasolina… puse uno marca “Cardoc” porque no consegui a la mano el original acdelco , saque el que tenia. y resulta que estaba como tapado, y salia negra la gassolina…

Monte todo y el carro mejoro notablemente, ya el pistoneo no lo hace casi. muy poquito… bueno aun no lo he rodado. solo acelerando a fondo y no pistonea., antes si.

Aun no he revisado el tiempo … pero mejoro considerablemente, estoy satisfecho.

Muchas gracias a todos, en especial al pana Dude.

falta revisar el tiempo…