Parpadeo S tablero caja automática


#1

Ayuda el carro es 2004 motor 1.6 después de un diluvio que hubo quedó encendiendo de pronto la luz de sobre marcha en el tablero y el carro se pone muy pesado ya he revisado todos los fusibles hasta el 18 que según es el del cenicero pero están todos buenos , la luz es muy opaca cuando prende la S de pronto encienden con más fuerza la luz de la S hay veces que se apaga el carro y se prende estándo en neutro y prende normalmente Nose si pueda ser algún sensor o algún cable de la caja que haya agarrado sucio o agua

De paso le faltaba un poquito de aceite a la caja se le mide estando el carro prendido y ahora boto un poco por la manguera que tiene como desahogo la caja a que deberá de ser eso también cuando la luz del S no prende el carro anda de maravilla y el aceite tiene su color rojizo y el refrigerante también tiene su color porque ya los revisamos por si acaso


#2

Revisa los sensores, que estén bien conectados, que no estén húmedas las conexiones, etc. Posiblemente algún sensor se mojó y eso es lo que está generando la falla


#3

Ya revise los sensores lave todo el motor luego seque los conectores con un compresor y el cable del sensor gris de la caja estaba ya un poco roto se reparo y se le quitó la falla por unos días hoy lo volví a prender de paso en P quiere prender es por ratos sino tengo que hacerlo en neutro y me empezó otra vez a destellar la S del tablero pero como si no tuviera fuerzas y de pronto se queda tenue con fuerza pero no logro apargarla y en la fusilera todo está bien que podrá ser


#4

Podrá ser el botón S que tiene en la palanca que sea el causante de la falla de pronto o el cable que va debajo de la palanca aunque no he tocado nada de eso


#5

El destello de la S indica un problema con la caja, casi siempre con el pare neutro. Hay algo funcionando mal, para mi es un sensor que se dañó con la lluvia o algo por el estilo y lo demuestra aún más que no quiera prender en pare, eso quiere decir que no siempre detecta que el carro está en pare