No trabaja el pistón 2 ,3 y 4

Buen día amigos , tengo un corsa 1.6 el cual estaba trabajando muy bien hasta que le cambie la correa de tiempo , a partir de ese momento dejo de trabajar los cilindros 2,3 y 4 hay chispa hay gasolina cuando medio prende es con la tremenda falla ósea que solo le trabaja el cilindro #1 a parte de la correa se le cambio bujías, servicio a inyectores , cambio de filtro de línea y filtro de la pila de gasolina ojo el carro antes de cambiarle la correa de tiempo estaba trabajando bien si a alguien le a pasado esta experiencia y que me pueda ayudar se lo agradecería de antemano

1 Like

Saludos amigo, yo pondría las bujias viejas y probaría de lo contrario sacara de nuevo los inyectores y que los probaran. No creo que prenda con un solo cilindro.

Buen día amigo ya coloqué las viejas lleve al banco de prueba los inyectores y todo bien incluso las bujías tanto viejas como nuevas se la coloqué al accent de mi primo y funcionan

Solo cambiaste la correa, hay chispa y gasolina, verifica el tiempo… si esta correcto verifica la compresión.

Saludos amigo si hay chispa y gasolina en mi ignorancia le quite todas las bujías y fui taponando cada orificio de las bujías para ver si hay compresión lo hice de esa manera porq no dispongo del manómetro para hacerlo como debe ser pro el carro estaba funcionando a la perfección solo le quite la correa porqueriza se comenzó a deshilachar a los lados y ya tenía año y medio de montada

El problema en tal caso debería estar en el tiempo, sería cuestión también de revisar el sensor de cigueñal que no este muy separado, o que tenga restos de la correa vieja y no deje hacer buena lectura? Y de todas formas revisar de nuevo el tiempo, se han visto casos que el damper se afloja.

Es válido de que CPK esté separado y la señal sea errática toda un solo pistón no y el 1, mi diagnóstico para mi seria, árbol de leva partido

Buen día amigos le verifique la leva y hace el trabajo , le hice la prueba del clip y dio el código 12 , hay compresión tenía uno bobina nueva guardada y la coloqué ya que la que tenía estaba instalada desde el año 2006 traje a un amigo mecánico para que verificara el tiempo del carro y está bien yo a tratar de enviar una foto del sensor de cigüeñal para que vean la distancia