no entra primera y segunda en mi caja sincronica

Buenas tardes muchachos tengo un problema desde el viernes el carro anda con una falla cuando paso de 3era al detener el carro y buscar de meter 1era o 2da se pone dura la palanca y no entra ninguna de las dos velocidades para q entren la primera tengo q meter retroceso y luego busco de meter primera y listo ahora lo que me da curiosidad es que con el carro levantado hice la prueba de meter todas las velocidades y entraban finas el problema es cuando esta rodando ya gradue el varillaje y caen todas las velocidades mi pregunta es si a alguien del foro le a pasado lo mismo yo hace un año le cambie el kit del varillaje y ya le revise el aceite y esta normal.

Mi pana yo que tu revisaria los soportes

Enviado desde mi GT-I9300 mediante Tapatalk

Puede ser las bases de la caja o del Motor o el kit d varillaje

Enviado desde mi GT-I8190 mediante Tapatalk

hoy levante el carro y lo puse a rodar en el aire le meti hasta 3era pero luego no quiso entrar ni primera ni segunda solo entraron si busco de meter retroceso aparte cuando acelero un poco se escucha un chillido en la caja de verdad ya me tiene preocupado seran los sincronicos?

Cambia los sincrónicos de bronce de 1 y 2 son cuatros y te santo remedio te quedaran cuando estaba nuevo

Me inclino por las bases pana, me paso algo parecido y era el soporte delantero de la caja…

amigo no es por nada pero en cada post hay un comentario con tu servicio , ya pareces un SPAM no tienes ni 5 mensajes y la mayoría es el mismo… busca participar y colaborar directo en el foro, esto no es una pagina para tu propia publicidad 

El usuario “cajas” ha sido eliminado debido al SPAM que realizó en el foro.