Mis cables de bujías le pasó un destornillador por la parte de aluminio y se ve salto corriente será que ya están malos?

cables de bujías, le pasó un destornillador por la parte de aluminio y se ve salto corriente será que ya están malos??

Mientras no veas ese salto de corriente ocurrir hacia el motor, dígase que si el múltiple de escape y cosas así, yo los dejaría.

Ha ok hermano tengo una fallita que en mínimo tiembla un poco pero en recorrido el carro no falla, entre la fallita cuando el carro está parado el escape no se escucha sereno hace un sonido como de ploplo por el escape y tiene generar carbón por el mismo, lo que si note es que al tocar los cables con la mano en la parte del aluminio me da un corrientaso

Eso con los cables instalados correctamente en las bujías?

Si Marianox, están instalados correctamente incluso su númeracion está bien puesta

1 Like

Entonces si, podrías probar cambiándolos porque la pérdida de corriente es bastante y la falla pareciera indicar que son cables.

Amigo nino, es de ser muy tonto para meter el dedo por el chupon obviamente daría tremendo trancaso yo me refería superficialmente por la lámina cilíndrica que por donde se conecta el cable a la bujía allí voy a subir una foto referencial que por lo que e leído es un protector para las altas temperaturas IMG_20201228_180238

Otro detalle hermanos que no se si será a raíz de la misma vaina de los cables pero ahorita entre medio probar saque el enchunfe del 4to inyector y note que el motor no reacciona ante la acción cosa que al sacar los otros chupones el motor si disminuye su mínimo

En ese caso es indicativo que el cilindro 4 no esta trabajando adecuadamente.

verifica ambos extremos del cable ! conector a bobina y chupon que va a la bujia

verifica que tiempo tiene tienen los mismos (cables)

en la mayoria de los casos el tercer y cuarto cable de bujia se vencen o pierden su vida util mas rapido que el cable 1 y 2 ((observando el carro de frente 1 - 2 - 3 - 4) debido al calor que extrae el electroventilar y lleva a dicho lugar…

otra cosa es que no tengas el riel donde puedes fijar tus 4 cables cerca del tapa valvula ( y asi no hagan contacto con la camara o base del arbol de leva - - - la mayoria de las veces el cable se deteriora debido al roce que existe entre la tuberia de aluminio Aire acondicionado y alguno de los cables) vibracion o por dejarlos sueltos…

trata de buscar un cable prestado, en la caja de herramienta u algo asi y pruebas el cuarto cilindro…

puedes colocar un pelo de vaselina en la porcelana de la bujia /*** Esta cuerda de Jodddedores ya van a empezar a chalequear * *hayyy valeeee * * va veran - – - fuera e chinazo y todo! para que cuando tengas que extraer el chupon no se te dificulte… ya que con el tiempo los mismos se contraen por el calor y crean un hermetismo fuerte… por ende trae como consecuencia que nos quede en la mano…

y no esta demas hacerle limpieza como dicen los panas al cuerpoo de aceleracion, ya que el carrito te lo agradecera. debido a la gasolina que actualmente estamos surtiendo.

y sobre el ollin pareciera que tienes mas gasolina que aire…

y otra cosa que nunca le habia prestado atencion y un sr de la vieja escuela. ya que con los respuestos de hoy en dia, calidad , materiales, etc me recomendo que los chupones que van a la bobina despues de conectarlo , colocarle un tirrap negro fino - y santo remedio. eso mas nunca se sale. no se oxida, queda fino por años… cada quien con sus mañas . pero me ha funcionado.

1 Like

Gracias por las opiniones… Hoy lo más que hice fue intercambiar los cables del 1 lo pasé para el 4 y viceversa y aún persiste la misma, es mencionar que la falla es notoria en mínimo pero en desplace el carro no falla, nose si optar por mandar a limpiar los inyectores honestamente estoy nuevo con el carrito y no lo conozco mucho a fondo pero ahí le voy

Obvio que el cable está malo al cambiar de salida de 4 al 1 y la falla persiste y la corriente no debería saltar chispa por ningún concepto por el cilindro de metal en condiciones físicas en buen estado en cualquier carro en ralenti claro que al acelerar no te va a dar fallas, cambia el cable amigo

1 Like

Perfecto hermano si tenía esa duda que no debería porque en pocas palabras dar corriente por la parte cilíndrica de metal, ahora bien como interregonte respecto al cable condenado al hacer el cambio del 4 para el 1 y viceversa el cilindro 1 si se manifiesta baja el mínimo como ya sabemos que hace al sacarle el cable y volverlo a poner cosa que el cilindro número 4 no hace nada es decir que al sacar el cable al cilindro 4 no se nota cambio en el motor

Cierto @M.R ¡¡¡ de verdad tremendo pelón el mío, me disculpo por el error.

Y es verdad, a veces toca tomarlos por esa parte para sacarlos xq se pegan rudo.

No debería pegar el corrientazo realmente, y si ocurre es ya por pérdida de aislamiento.

En condiciones óptimas sacar un cable se siente el motor claro sin fuerza porque no hay compresión mecánica por ausencia de la chispa solo es movimiento mecánico por arrastre del cigüeñal hay motores que si la compresión es alta o recién anillados se nota otros en cambio por desgaste en anillos no se siente mucho con los cables en buen estado debe estar sereno el motor en baja rpm, como saber el estado del bloque hay que medir 1 x 1 la compresión de los pistones

Ok hermanos voy hacer los descartes correspondiente

Saludos hermanos, logre activar el cilindro que estaba echando vaina resulta que el enchufe del inyector estaba jodedor lo probé directo es decir en cada pin del inyector le puse su cable correspondiente y el cilindro reaccióno de manera satisfactoria

que bueno que pudistes hacer dicho descarte y distes con la falla.

ya que por el tiempo que tienen nuestros burros de carga (corsa) la mayoria de los conectores se vencen en la union con el cable y mas si lo exponen a lavados de motor (gasoil) y cosas asi…

Hola, orlando esa falla imagínate 1 conector jodiendo que bueno que se solucionó de todas maneras revisar todos los demás no esta de más

es asi. un dia exclusivo para verificar todo el cableado, limpia contacto, lija , conectores un pelin de vaselina y los que hayan perdido el clic porq se le haya partido - su respectivo tirrap… ya que a veces salen fallas fantasmas por falso contacto, o cables haciendo corto…

una de las experiencia que tuve fue el conector de la bobina , que el mismo dentro del chupon estaba haciendo corto…

Si una locura gracias a Dios no fue mayor cosa, voy a optar por cambiar los 4 conectores a la vista se ven que son bastante viejos y si ya uno empezó a joder los otros no deben estar lejos de echar vaina