Mi corsa se apaga al frenar o recortar


#1

buenas tardes, estimados corseros les comento que mi carro se apaga al frenar, por experiencia se que si el cluster no funciona o mejor dicho el velocimeto, el carro vivira apagandose, pero mi caso es que el cluster funciona,revise el tps y el cable marron estaba despegado lo empate pero aun continua la falla,le borre codigos y para lo mismo.

que opinan uds, sera que por este desprendimiento se danaria el sensor tps o la bomba no esta mandando suficiente presion…


#2

si se apaga al frenar para pararte en semaforos o algo asi es el IAC malo tu carro es sincronico o automatico


#3

el sensor TPS roto o flojo puede causar intermitencias o ráfagas de combustible hacia los inyectores ocasionado un ralentí inestable, pues la ECU interpreta que es el acelerador el que se “está moviendo”.

la ECU puede determinar la cantidad de combustible que debe suministrar en los inyectores en base a la señal del sensor TPS.


#4

Es sincrónico lo extraño es que el tablero no me prende el check ingine lo otro extraño es q desconecto el sensor de oxígeno y no enciende el electro del carro


#5

Cuales son las fallas más comunes de la IAC


#6

el check engine no enciende con problemas de IAC y el sensor de oxigeno no enciende electroventilador


#7

Una de las principales fallas que ocasiona la válvula IAC sobre el motor de un automóvil es que se apague al momento de estar en ralentí o producir temblores en el automóvil al tratar de apagarse, ocasionado que las revoluciones suban y bajen


#8

Me refiero al sensor de oxígeno es que me sí cuenta que se había desconectado y la temperatura estaba alta! Conecte el sensor y el carro arranco el electro! Primera vez q eso


#9

no hermano que el carro por mala combustion por tener el sensor dañado caliente es una cosa que haga funcionar al electro, No tiene que ver nada


#10

asi es por eso te digo! primera vez q veo eso en un corsa,


#11

mañana cambiare el iac y hace linpieza de cuerpo de aceleracion a ver q tal


#12

ok comentas si mejoro gracias


#13

claro que si hermano, feliz noche


#14

muchachones efecticamente efectivamente era mala señal de la iac, ya que el el conector estaba medio jodido.
listo tema cerrado


#15

ok que bueno que solucionaste efectivo té doy un tips cuando se dañe un IAC se coloca el bastago o la punta en 28 mm. Y lo colocas en su sitio Sin el conector puesto creelo que no se te apagara y ni enterado la ecu que no funciona


#16