Mi Corsa pierde fuerza al arrancar

Buenas noches amigos. Tengo un Corsa con un gran problema para arrancar (cabe destacar que no es todo el tiempo) pero si muy seguido. El carro en 1era y en 2da tarda mucho en responder. Suelto el croche y empieza a vibrar todo el carro, hace como un caballo desbocado y si te descuidas llega hasta apagarse… pierde fuerza hoy para meterlo al garaje tuve que apagarlo y dejarlo reposar un rato ya que no tuvo fuerza para subir. Y al forzarlo de ese modo termina con un fuerte olor a cable quemado asumo que es el aceite de la caja que está botando por la varilla selectora. La luz del motor cada vez que empieza con la falla se enciende y se mantiene encendida. Me dijeron que podía ser el map pero no tengo la más mínima idea. Qué opinan.? Quién puede ayudarme…

Buenas mi pana para mi el croche que esta deslizando…esperomos la opinion de los demas

Buenos dias deberias hacer la prueba clip
el que este inestable a bajas revoluciones puede ser la valvula iac
el map te controla la quema de gasolina
pero deberias hacer la prueba clip y ver que codigos te da

Revoluciona pero no avanza? Si es así, lo más probable es que no tengas crochet.

Bueno acabo de hacerle la prueba del clip y me arroja error 35 y 13. Cabe destacar que la válvula de mínima está desconectada. osea está mecánica. Y el sensor de oxigeno tampoco está funcionando. Y bueno también tiene un ruido en la caja como que algo estuviera dando golpes adentro. Me habían dicho que era la bomba de agua pero hoy al presionar el pedal del croche me di cuenta que el ruido disminuye casi del todo. Y el carro anda pero con esa falla mayormente para arrancarlo en 1era y en 2da.

Saludos.

Por la vibración y olor a quemado pudiera ser Clutch desgastado y ya muy desigual, prácticamente está pateando.

La prueba del Clip debes hacerla.

Esa falla fue progresiva o de un momento a otro. ??

Ya la prueba del clip se la hice amigo. Me arrojo el código 35 y 13. Y de ser sincero este carro lo compre hace poco con el motor desarmado y antes de montarle el kit de croche le mandé a colocar pasta nueva al disco ya que tenía desgaste. Y no tiene rodando ni un mes. Muy aparte que desde que se prendió ha presentado la falla. Solo que estos últimos 3 días ha avanzado mucho.

Por lo visto hay dos frentes de ataque de tu caso.

Respecto al código de falla, en efecto son Sonda Lamda/Sensor de Oxígeno y Válvula IAC.

Sugiero que saques la válvula IAC y así se encuentre fija la limpies. Verifica que el sellito Oring no esté roto y esté bien ajustado en su base.

Comprueba que no tienes pérdida de vacío por alguna de las mangueras. Con el motor encendido, retira alguna manguera de vacío a ver si cambia el comportamiento del motor, si no lo hace muy posible tengas una pérdida de vacío, y está afecta el comportamiento del sensor map y la respuesta del motor. A pesar que es un poco difícil ver, utiliza un espejo y verifica la manguera y conexión que se encuentra debajo del loTB que viene de la electro válvula de canister esté bien calzada

Éxito

Tocayo @rafael_gonzalez.

Yo puse fija también la válvula IAC y trabaja bien bien, no me arrojó nunca ese código después de eso.

El comportamiento del carro, lo del olor a quemado, que parece y vibre, no transmita tracción, parece apuntar a Clutch. Posiblemente se despegó parte de la pasta, es una posibilidad.
Es cansón bajar la caja para revisarlo pero muchas veces toca; de todos modos consulta personas con experiencia y de confianza que lo vean y te ayuden a diagnosticar, y si hay que bajar la caja vayas con la certeza de que por ahí van los tiros.

Éxito

Mano ya le limpie la válvula de mínima. Y le saco la manguera del map y el carro busca apagarse. Tengo entendido que mas bien debería aumentar las revoluciones…

IMG_20200614_140338027 fíjate cómo condenaron la manguera que sale del tapa válvula y con un tornillo la que sale del cuerpo de aceleración. Y por la parte de atrás del cuerpo de aceleración también tiene otra salida tapada igual que la de adelante. Noc si esto tenga algo más que añadirle a la falla que tiene. Y la manguera de abajo del canister tampoco la tiene.

El tapón que tiene por la parte de atrás va puesto en este sensor que te falta la manguera 20200614_144750

Tengo que conseguir la manguerita para colocarselo… pero puede esa manguera causar tanta falla.?

1 Like

Sinceramente no creo, tal vez algo de inestabilidad, como dicen los demás compañeros parece ser cloutch, por la parte de abajo entre la caja y el motor hay una tapa como de aluminio si puedes la quitas y con linterna intenta ver si se logra observar algún problema en el cloutch, porque que vibre y pierda fuerza es síntoma del cloutch tal vez la pasta quedo muy gruesa y el volante del cloutch debe estar rallado o si lo mandaste a pulir o rectificar debe ser solo problema de la pasta, también es probable la prensa que hayan perdido presión los resortes, pero yo creo que el problema está en como dicen los demás compañeros el cloutch, lo de la.manguera de la valvula de canister puede causar quizás un poco de inestabilidad en mínimo

2 Likes

También pienso lo mismo. Muy aparte que la caja suena como si tuviera un concierto de tambor dentro. Mañana busco maneras de bajarla y cualquier cosa les comento.

@rafael_gonzalez, Quita la que va al regulador de presión de gasolina o la que va cerca del TPS. Si quitas la del MAP lo dejas sin ningún tipo de referencia y lo sacas del juego, por eso es que el carro trata apagarse.

@rafael_gonzalez.

No creo que esas conexiones taponada te estén generando el problema que tienes

Para que sepas cómo van todas las mangueras de Vacío, mira este blog de hace unos días.

Buenas tardes, si mandaste solo a empastar el disco y no rectificaron el volante de motor es muy probable que ese corcoveo sea x el croche. Los croches reconstruidos funcionan pero cuando no se rectifica el volante la pasta se destroza en un momentico. Si dices que el ruido disminuye al pisar el embrague seguramente es el collarín que también está defectuoso. La iac mecánica no afecta a menos que tengas aire acondicionado. Y si tú carro bota aceite y cae en el croche también es mortal.

Es croche mi hermano

Saludos a todos, estimado @rafael_gonzalez yo he tenido muy malas experiencias con la reparación de los discos del cluch, no dura nada, es preferible que lo compres nuevo, he visto en mercado libre que lo venden solo. Y bueno te toca revisar con detenimiento ya que lo compraste en esas condiciones.
Saludos.