Mi corsa no tiene Fuerza

Amigos el corsa es conocido por tener fuerza tanto en arrancada como en subida,  no entiendo porque mi corsa 2004  1.6 4p sincrónico no tiene esa potencia!  Yo vivo en zona alta y tengo que subir en 1ra porque si le moto 2da suena como que se ahogara y desmaya por más pasada de revolución que pase de 1ra a 2da siempre se queda,  otra cosa es probando la arrancada si saco el croche rápido como que fuera a picar caucho el carro en vez de responder también se ahoga,  si lo choleo y saco rápido el croche si pica caucho…  La luz de servicio del motor prende y apaga de vez en cuando,  sin duda hay algo que anda mal…!  Me gustaría saber a que pudiera deberse este tipo de fallas, por donde puedo empezar a buscar para solucionar y ganar un poco más de fuerza y potencia Gracias de antemano [emoji106]

Para empezar debes chequear que este en tiempo que no tenga desgaste el cuñero del cigüeñal ni el damper  segundo haz la prueba del clip y comentas que código te da es muy fácil por lo general cuando pasa eso es el tiempo atrasado

Además de revisar el tiempo, revisa los sensores con la prueba del clip

1 Like

La prueba del chip es lo que llaman vulgarmente por hay, meterle el escaner?  Y bueno estoy seguro que no tiene juego en el piñón porque recién lo tuve que cambiar, cuando mande hacer el cambio de la correa de tiempo me dejaron flojo el tornillo del damper y rompió la cuña del piñón…  Por estoy claro que no,  ahora con respecto al escaneo se lo hice realmente hace bastante tiempo, todavía tenía la falla antes comentada y según el chamo todo estaba bien,  en aquel tiempo me dijo que limpiará los inyectores y cambiará las bujías,  lo hice pero quedo igual…  Y aún lo tengo así…  Voy a tener que meterle otra vez ese escaner haber

Otra cosa que noto es que en la mañana,  al prenderlo vota un pelo de humo por el escape de color entre azul cielo y blanco y suena raro como que estuviera haciendo mala combustión, osea para ser más claro el carro acelerado y un sonido como de los carros de carrera con motores grandes ese,  ploc ploc ploc ya saben!  Pero rápido porque el carro esta acelerado,  lo dejo calentar un rato y se le quita,  no se si tiene algo que ver esta falla con la otra pero tal vez lleve al origen!!!

Mi pana, la prueba del clip es lo mismo que el escaner, pero es gratis, lo haces tu mismo y revisas los errores por aquí en el foro. En la sección de Hazlo Tu Mismo, está toda la explicación.

Si el carro suena como tu dices puede ser muchas cosas, suena en el tubo de escape como mala combustión o suena más agudo y en el motor? Lo de humo azul con el carro frio usualmente son las gomas de las válvulas que ya están tostadas

1 Like

Este tipo de falla pese a que es bastante recurrente puede tener causas muy diversas, si estas 100% seguro que no hay problema ni con el piñon ni cigueñal ni damper es un buen adelanto, como segundo punto deberías chequear puntos claves de entonación como presión de gasolina, estado de bujías y cables y prueba de inyectores, con esto podrías tener una idea mas clara de lo que pudiera estar pasando, la prueba del clip también te pudiera dar una idea si hay algún sensor dañado pero ojo con algo, la prueba del clip jamas puede compararse con conectar un buen escáner al carro, el escáner te da acceso a los códigos de fallas o DTC que es lo que extrae la prueba del clip, pero además de esto ofrece lectura de una serie de datos con los que trabaja la ECU que dan una idea aún mejor de lo que está pasando con la gestión del motor y eso que no es un carro que se considere obd2 como tal

Enviado desde mi GT-I9000 mediante Tapatalk

Bueno voy poco a poco corrigiendo haber que pasa,  ya cambie los cables de las bujías,  estoy buscando las bujías pero no las encuentro me sacan otras que no son las que están publicadas por aquí por este club,  y me falta probar y limpiar los inyectores,  la falla es en el motor no en el escape porque tiembla,  no se mucho pero tengo la impresión de que fuera por inyección, porque el humo huele como a gasolina, ahora no se si tenga que ver con la pérdida de potencia del carro,  lo que si les digo es que es muy pero muy incomodo andar con un carro así,  que cuando quieras adelantar no puedas porque no responde,  no puede subir porque desmaya,  que incomodidad!!!

Amigo dijiste que le corrigieron el cuñero del cigüeñal verdad?

Lamentablemente me sigue sonando a carro fuera de tiempo

1 Like

Mariano el amigo dijo que le había hecho el cuñero ahí esta el problema muy pocas veces eso queda perfecto una solución puede ser un chip de potencia modo callejero o street

Si bueno, sigue estando fuera de tiempo  ;D ;D

Lo malo es que por más que lo dejen en tiempo si el trabajo no quedó bien hecho puede seguir fuera de tiempo. Se podría probar (si el carro es 1.6) adelantar o atrasar un par de dientes a ver si empareja. También puede ser que el damper quedó mal trabajado y le manda mala señal al CKP

1 Like

muy pendientes de apretar bien el damper. si lo dejan flojo cuando el damper gira y le vuela la cuña al piñon tambien se corre un alto riesgo de rasgarse o debilitarse la punta del cigueñal. aflojar y apretar el damper con el motor frio nunca caliente… y si de bujias se trata recomiendo estas.

son algo costosas pero vale la pena

aqui tienen una clara prueba de lo que les digo

Bueno voy poco a poco corrigiendo haber que pasa,  ya cambie los cables de las bujías,  estoy buscando las bujías pero no las encuentro me sacan otras que no son las que están publicadas por aquí por este club,  y me falta probar y limpiar los inyectores,  la falla es en el motor no en el escape porque tiembla,  no se mucho pero tengo la impresión de que fuera por inyección, porque el humo huele como a gasolina, ahora no se si tenga que ver con la pérdida de potencia del carro,  lo que si les digo es que es muy pero muy incomodo andar con un carro así,  que cuando quieras adelantar no puedas porque no responde,  no puede subir porque desmaya,  que incomodidad!!!

hermano tengo o tenia el mismo problema y hay tanas posibles causas… dices q parece todo estar en tiempo… prueba la parte de corriente cambia la bobina… o has una prueba facil saca los cables de la bobina y mira la potencia y frecuencia de los chispasos ¿como? la potencia la puedes verificar alejando el cable de bugias al conecor de la bobina a ver q tan lejos llega el contacto de chispa entra la bobina y el cable y la frecuencia bueno es simple se ve y se escucha a mi me paso asi y cambien la bobina y listo tenia esa falla en el cilindro 1 y 3. los demas (2 y 4) se sentia la potencia y frecuencia de la corriente uniforme. pero mucho mas alta q los otros (1 y 3 con falla) e ahi la forma de darse cuenta sencillo ver si son uniformes los 4 en potencia y frecuencia. saludos epero te sirva.

buenas noches mi amigos corseros, tengo un corsa 98 le hice motor hace 1 año y consume mucha gasolina y hecha humo negro ademas cuando vengo subiendo de puerto cabello a valencia o voy a caracas el carro empieza a bajar la velocidad y debo bajarlo a 4ta para subir, empieza agarrar fuerza y cuando lo subo a 5ta vuelva ahogarse y bajar la velocidad…que podria ser?
gracias mis amigos.

Casi seguro sensor de oxígeno, manda a escanear a ver

Enviado desde mi GT-I9500 mediante Tapatalk

Mi pana revisate el sensor de oxigeno el mio es casi que igual al tuyo solo que el mio es 2002 automatico cuando lo compre al tiempo se le jodio ese sensor y te digo era una verdadera ladilla cargar el carro asi me costaba hasta guardarlo en el garaje porque pierde demasiada fuerza y hay algo el escanner y la prueba del clip solo te dara resultado en cuanto a los errores si en el momento de realizar la prueba el chek engine esta encendido sino te saldra todo normal… y pendiente del cigueñal a mi me dejaron flojo el damper y termino abriéndole una fisura al cigueñal…