Mi Corsa no enciende cuando lleva mucho tiempo trabajando

Hola, buen día… Gusto en saludarles!

Tengo un Corsa 2004, motor 1.6 automático. Desde hace algún tiempo me viene presentando una falla.

Falla: Cuando tiene mucho tiempo encendido, rodando o en un cola, y por alguna razón lo apagó. Ya no vuelve a encender, a veces dura hasta 1 hora para prender.

Ejemplo: Llegué a una cola de gasolina, y apague el carro, luego la cola avanzo y le enciendo para avanzar también, el carro anda. Pero llega un momento que de tanto apagar y prender no enciende más.

Le he cambiado: Módulo completo de la bomba, sensor de oxigeno, la bobina y bujías el mecánico dice que estan bien.

Nota: Le hice prueba de clic y no me da ningun código, todo aparentemente bien.

Sin embargo, no sé que otra cosa pueda ser.

Si alguno pudiera orientarme, o que más me falta por chequear, muy agradecido.

Saludos!

1 Like

Hola @WvCorsa010

Para aclarar…

Cuando está caliente y no enciende, ¿El motor de arranque gira bien o cuesta que gire ??

Hola, de hecho cuando le hago para que encienda, suena como cuando te quedas sin gasolina…

1 Like

Hoy me pasó, y prendió como a los 30 min, y bueno he pensado si esa falla la puede dar el relex de la bomba (relex morado)

1 Like

Por lo que comentas, quiere decir que el carro enciende bien en las mañanas, si ??.

No creo sea el relé de la bomba porque entonces también fallaría estando el motor encendido.

Tu falla pinta a bobina, has la siguiente prueba cuando te pase. Toma un trapo y lo humedeces con agua fresca y envuelves a la bobina, de tal manera que la refresques un buen rato y se enfríe y prueba a ver si enciende, repite con agua fresca nuevamente si no resulta. Ojo que el trapo No esté chorreando para que no les caiga agua a los cables.

Esto es de la vieja escuela, anteriormente los motores que tenían distribuidor utilizaban una sola bobina y muchas veces cuando ya estaban fallando ocurría eso y uno agarraba un trapo se lo colocaba alrededor la enfriaba un pelo y al ratico encendía.

Compara el tiempo que demora ahora con el tiempo que demora en encender luego que enfríes la bobina con el trapo húmedo, y si hay una diferencia notable, entonces casi seguro es que la bobina está deficiente y requiere ser cambiada.

2 Likes

Si, el carro en las mañanas enciende normal… Pero ya cuando lleva mucho tiempo trabajando, me imagino que muy caliente le da esa falla…

Déjame esperar que me presenté de nuevo y hago esa prueba y te comento los resultados…

Muchas gracias por orientarme!

1 Like

A mi me pasaba lo mismo, cuando el carro hacia un viaje o duraba mucho tiempo encendido, si lo apagaba no arrancaba otra vez, y era el arranqué los carbones ya no servían se los cambie y termino el problema.

apenas no te encienda puedes probar es sacando un cable de bujia y colocando un destornillador llevas a tierra y ves si da chispa, mosca con un correntazo jajaja, puedes probar metiendo el gusanillo de la flauta con cuidado a ver si sale gasolina, asi mas coloquial y sencillo no existe

Amigo, buenas noches. Hoy el carro presento nuevamente la falla. Probé otra bobina al momento y tampoco quiso prender.

Probé con el gusanillo de la flauta y si bota gasolina. Claro, no lo hace con mucha presión, no sé si tenga algo que ver eso.

trata de colocarle un medidor de presion a ver si es que cuando la bomba calienta baja la presion, puede ser la propia bomba o algun cable con mal contacto, busca puntos de mal contacto

Yo tenía el mísmo problema, no se me activaba la primera marcha del electroventilador, y despues me saltaban las manguera del refrigerante, llegó la temperatura hasta saltar el bulbo de aceite, que tuve que cambiar. cambié sensor temperatura, termostato y limpieza radiador. fin del problema.

Buenos días, amigos el problema que tenía el carro era el Sensor de Posición del Cigüeñal CKP… Casualmente lo lleve a escanear y como el carro ya tenía tiempo trabajando, presento la falla y al ver los valores en tiempo real con el escáner, se detecto el ckp. Se cambió y solucionado.

Gracias a todos por sus aportes

1 Like

Excelente hermano.

No comentamos nada de luz check engine, ni de hacer prueba del clip.

Que bueno que guardó ese código de falla !!

Éxito

Este tema se cerró automáticamente 60 días después de la última publicación. No se permiten nuevas respuestas.