Mi Corsa en frío no arranca bien


#1

Pasa que mi Corsa cuando lo prendo en la mañana lo saco y cuando voy arrancar va lento aún metiéndole chancleta no agarra después que lo dejó ir con el acelerador como a unos 10 metros de vía es que agarra y comienza arrancar bien, también cuando por ejemplo pasó de segunda a 3ra el carro comienza a brincar en la parte de adelante y se jalonea hasta que acelera bien y sigue serenito no sé si es falla eléctrica, el alternador es de kodiak y está todo nuevo, de 140 amp


#2

Déjenme un número para pasarle foto de mi Corsa a ver si es un cable o que puede ser, soy nuevo en Corsa


#3

amigo no comentas si todos los sensores están conectados o si sospechas de alguno que este echando broma, pero sin saber te puedo comentar que los que tienes que revisar son el sensor de temperatura debajo de la bobina y el sensor de temperatura del aire que están en el medio de la manguera antes del cuerpo de aceleración si no están bien en frió el motor enciende con las fallas que describes. revisa y comentas, las fotos aquí las pasas super facil al responder solo es pegar el enlace y esperar que suban desde tu computador o teléfono


#4

el jaloneo puede ser bobina revisar chispa, cables y bujías


#5

A mi me suena a demasiada gasolina mientras el carro está frío haciendo que se ahogue.

  • Cúando fue la última vez que limpiaste inyectores?
  • Cómo está el sensor de oxígeno?
  • Funciona el sensor de temperatura debajo de la bobina?
  • Está conectado el sensor de admisión?