Mi carro no quiere prender


#1

Buenas tardes, tengo un Corsa año 98, dejo de prender de un momento a otro, le he cambiado la bomba de gasolina, las bujías, los inyectores, el cigüeñal, la viela, los taquetes, anillos, la bobina, el conector del cigüeñal! Tiene compresión y chispa… acelerándolo a fondo prende forzado enchumba las bujías de gasolina y se apaga y no vuelve a prender más!! Tendrán alguna solución? Graciasss…


#2

buenas ve si esta bien el tiempo


#3

hola, @Franccesca bueno este caso lo vi en estos dias con un carro asi como con las mismas caracteristicas se hizo lo siguiente el sensor iat que va en la maguera del purificador…que esta en la manguera que sale del filtro hacia el cuerpo de aceleracion era el problema y era el causante de esa falla que describes se reviso ese conector que no hacia contacto de todas maneras hazle la prueba del clip si te arroja codigo 69 esa es la solucion


#4

Ya eso lo revisaron… la chispa de la bobina es baja, le he cambiado la bobina tres veces… no se que mas podría ser


#5

Si ya lo revisamos está en tiempo…


#6

Tiene selector de octanaje?


#8

@SIRIUS3RW si lo tiene… tendría algo que ver ?


#9

Bastante, Que letra tiene hacia arriba?


#10

el orden del encendido esta bien ? te recomendario la prueba del clip revisar orden de ensendido puede ser tan abiertos los inyectores tan finos esos inyectores


#11

El selector es una resistencia, que modifica la inyección y chispa del carro para adaptarlo al octanaje, te lo comento por que hace días un amigo le sucedió algo similar, cambió hasta el ramal y resulto ser el selector de octanaje que estaba invertido, a veces se ponen en corto un a de las puntas, y como permite dos configuraciones diferentes “D” o “C”, al cambiarlo, el carro prendió sin problemas.
Otra cosa si, las bujías presentan baja chispa, verifica la tierra de la bobina, en el ramal y el conector a veces se parte el cable o el terminal se abre.


#12

Ya lo cambié y sigue sin prender… da arranque pero se siguen enchumbando los 4 cilindros de gasolina


#13

Cuantos cables debe tener el selector de octanaje?


#14

Buenos dias, Jose_Millan
Tengo el mismo problema pero en este caso no le llega corriente a las bujias y le cambie el sensor de cigueñal por si era eso y nada tendra alguna solucion porfavor.
Un cordial saludo


#15

que tal amigo Benny_Lago es si la mejor manera de saber porque no llega corriente a la bobina desconecta el conector de la bobina, que midan con un tester continuidad en el cable marron al borne negativo o al motor (alguna pieza metalica puede ser la camara) cable negro con el swich pasado tiene que dar 12 voltios, los siguientes cables son los pulsos 1-4 y 2-3 pero para la prueba no importan por los momentos de no ser asi esta mal el cableado en algun punto, tambien influye la distancia del sensor de cigueñal