Mi carro no prende

buenas tarde mis amigos, esta vez les escribo porque arriaz de choque del lado derecho el corsa el carro no quiere prender, he revisado la mecánica y la he descartado todo, estoy preocupado porque el carro después que salió del taller de latonería no quiere prender

Hermano si Ud ingresó su carro encendido y operativo, reclame. No se sabe que carrizo pudo pasar, Lamentablemente.

Has la prueba del Clip a ver por dónde van los tiros.

Uno debe dejar constancia del estado del carro y que todo opera cuando lo dejas en un taller.

Si estoy en eso estoy, revisando para ver que pudo haber pasado con el carro, voy hacer la prueba del clip mañana, pero lo raro que veo en el carro es que no me prende el testigo del Check engine light el tablero.

Quiero estar bien seguro de no equivocarme y quiero revisar bien antes de reclamar al taller de latonería

@jtoledo1288

Lo sacaste del taller sin problema y luego fue que no enciende??

Que no encienda luz check es indicio que ECU no está siendo alimentada o presenta un problema.

Revisa fusibles, el F19 es sistema de ignición y ECU.

El carro entro al taller en grua porque el golpe fue fuerte no lo intente prender por choque, claro el carro cuando el taller de latonería lo termina me llaman porque el carro no prende, a lo que me traje a mi casa en grua para ponerme con el carro para ver porque no prende, voy a revisar esos fusibles a ver y te aviso

Ya revise el fusible F19 y esta bueno, de echo todos los revise y están bien

Revisa el sensor cpk, distancia y tiempo correcto

1 Like


Esta es la fusiblera actual

@jtoledo1288

Ya en conocimiento de los detalles, pienso que si el golpe por casualidad fue en la parte delantera (entre la puerta del copiloto y la rueda), posiblemente el mamonazo safó algún conector de la ECU o la tierra.

La broma es que no enciende luz check, por eso pienso que se desconectó algo.

Encienden los otros testigos luminosos del Clúster al pasar switch ??

Revisa ECU, conectores bien sujetos y que esté bien asegurada.

image
El golpe fue este
La luces en el tablero cuando paso el switch prenden todas bateria, freno de mano y aceite
Hoy voy a revisar bien la parte de ECU

Listo el carro, el problema estaba en que invirtieron unos conectores de un ramal de cables que pasas y vienen mas o menos de la parte de atras del motor, también habían de 3 pin de los 4 pin del conector de la bobina estaban haciendo mal contacto

1 Like