Luces intermitentes o de dirección y de freno


#1

Hola.

Tengo un problema con mi Corsa Wind 2005.

Desde hace un tiempo, cuando pongo las luces de parqueo (cuando las cuatro amarillas se ponen intermitentes), durante unos segundos funcionan normal, pero al rato se quedan como pegadas y ya no intermitan sino que quedan siempre prendidas.  O en su defecto, no encienden.  Lo mismo cuando pongo cualquiera de las luces de giro.

También tengo un problema que cuando abro el switch del carro, las luces de freno se prenden, así­ no las haya activado.

Gracias, muchos saludos!


#2

Tienes unos problemas bastante interesantes a nivel electrónico, habrí­a que revisar como esta el cableado en toda la parte del volante y el tablero, lo de las luces se que tienen un flash para que parpadeen, ahora no se donde esta, ni como funciona


#3

que tal…en la fusiblera, arriba de los fusibles, hay unos relays…revisa el de luces intermitentes a ver que tal.cuando llevan tiempo funcionando, que estan calientes, si esta defectuoso suele hacer un corto interno, es decir, los solenoides pierden sus aislantes y suelen quedarse en contacto cuando no deben, en este caso en vez de dejar de hacer contacto para apagar las luces queda haciendo contacto y deja las luces encendidas.si se enfria el relay te vuelve a funcionar bien hasta que calienta de nuevo y da la falla.cambialo a ver que tal,no es muy costoso…
con respecto a la luz de freno puede ser el accionador que esta en el pedal de freno,sacalo y con un multimetro revisa la continuidad.el tiene un cilindrito que sale y entra.cuando esta totalmente contraido ( cuando lo hundes completamente) deberia no tener continuidad,si tiene continuidad da paso de corriente y te prende las luces,entonces debes cambiarlo…
espero te sirva


#4

yo tengo un problema parecido con las luces de freno y es que cuando piso el freno tambien prenden las muelitas de los faros y las luces del tablero como si hubieras puesto la perilla de las luces en primer pase ya he revisado casi todos los cables y aun no doy con la falla…

agradeceria cualquier ayuda u orientacion para resolverla


#5

El problema que tienes es sencillo: el cableado de luces encendidas está haciendo corto con el de la luz del freno. Tienes que bajar la fusiblera (2 tornillos, desconecta el borne de la baterí­a primero para evitar problemas mayores), y ver que los cables gris y gris con una franja verde, no estén haciendo contacto en ningún punto con los cables negro y negro con una franja amarilla. (í‰sos son los colores de los cables involucrados en los circuitos mencionados).

Saludos


#6

Ah! y el relay flasher de las intermitentes está quemado, compra uno nuevo y cámbialo (suelen ser baratos, haz ésto PRIMERO).

Saludos


#7

A mi me paso algo asi, me prendian todas la luces, chequea la tarjeta donde estan los bombillos y limpiala bien, a mi me sucedio que estaba comunicada y prendian casi todas a la vez. Revisa si tiene sulfato o si se despego el metal de donde va.


#8

amigo me podes ayudar quiero colocarle el otro bombillo a la luz de estod trasera sera q hay algun pos


#9

:

Mi pana yo tambien tengo problema con las luces intermitentes, el relex  funciona bien, los fusibles estan bien, el boton activa pero prende un solo lado del carro es decir las del lado del piloto las luces del copiloto no prenden…¿que sera?


#10

Revisa los cables que van al bombillo que el compartimiento de la maleta, me sucedio una vez que se recalentaron y se quemaron casi hasta la fusilera. Revisa que todo este en perfectas condiciones , y gual que la tarjeta donde van los bombillos que no este comunicada.