las luces del corsa se volvieron locas.!!


#1

epale muchachos vengo ahora con una vaina loca que le paso a mis luces, cuando enciendo las luces los stop se encienden como si estuviera frenando y cuando freno con las luces prendidas no hace nada, ahora si apago las luces las de freno si funciona pero me enciende el tablero también es decir freno y se enciende la luz del odometro y las de freno esta vaina me paso derrepente y ni idea que sea :-\ :-
estoy pensando que sea el sensor que va en el pedal que se pudo haber jodido pero no se si eso cause esa falla… quien pueda y sepa algo me dice por favor.


#2

Eso es un corto circuito mi pana, los cables se deben haber pelado y se están tocando. Hay que ir descartando y revisando el cableado, eso es un trabajo fastidioso y difí­cil de realizar y llegar a la falla por la cantidad de cables, pero no imposible.


#3

Hay un corto entre un cable que es gris con una franja verde y otro que es negro con una franja amarilla, saludos.


#4

yo tengo el mismo problema y tengo una pregunta esos cables gris y negros van desde la fusilera hasta donde para poder buscarlos con calma…

gracias de antemano…

saludos


#5

El gris/verde va fusiblera, switch de luces, palanca de luces, tablero (cluster), conectores X1 y X5.

El negro/amarillo de la válvula va fusiblera, conectores x1 y x5

X1 y X5 son los conectores de ramales que están detrás de la tapa de los pies del piloto, uno blanco y uno negro, conectan el ramal I/P (tablero) con los ramales traseros y central.

Saludos


#6

Una vainita pues el fin me pondre en eso …

Gracias por tu ayuda pana


#7

efectivamente era un corto… lo que hice fue pensar en lo ultimo que hice y fue cambiar un bombillo del stop que se habí­a quemado y bueno se lo quite (el bombillo de stop) también le desconecte el bombillo extra que le puse al final de la mica a ver si era ese que estaba jodiendo pero nada  al quitar los dos fue que se le quito la vaina pero me queda buscar esos cables para revisarlos mientras anda tuerto de un stop…


#8

Revisa las pistas metálicas, alguna debe estar haciendo mal contacto o el bombillo no era el indicado (aunque la falla es extraña)