la luz de aceite de mi corsa esta prendiendo

buenas noches quisiera saber por que la luz de mi corsa prende y sigue prendiendo ya que le bajamos el carter y cambiamos el colador la falla se le fue pero al tiempo volvio , ahora le cambiamos la bomba de aceite y todavia sigue la luz encendida , quisiera saber si hay algun otra cosa que podria estar pasando. sialguien me puede ayudar gracias

VIEJITO VUELVE A BAJAR EL CARTER. SACA LAS CONCHAS DE BIELA Y REVISAS UNA DE BANCADA SI ESTAN RAYADAS CAMBIAS LOS 2 JUEGOS BIELA Y BANCADA. APROVECHAS DE REVISAR EL CIGUEÑAL SI ESTA MUY RAYADO NO VA A QUEDAR DE OTRA QUE BAJARLO. Y RECTIFICARLO. OJALA QUE NO SEA ESE CASO…

CUANDO LAS CONCHAS ESTAN RAYADAS LA PRESION DE ACEITE SE VA POR ALLI. Y POR ESO ES QUE TITILA LA LUZ MAS QUE TODO CUANDO CALIENTA

ok viejo otra pregunta… la mayoria de los casos al revisar y cambiar las conchas biela y de bancada hay que mandar a rectificar el cigueñal ? por que lo primero que me dijeron hoy sin saber en que estado esta el cigueñal que habia que rectificarlo y anillar …?

eso depende , lo ideal seria rectificar porq por mas q sea ya hay desgaste … pero primero cambia el vulvo de aceite puede ser q este malo men.  y cuando hay conchas rayadas suean cuando calienta el motor  acelerando a unas 4 mil vueltas  todo depende de como esten … pero si el cigueñal no esta rayado puedes cambiar las chonchas sin rectificar

ESO SE SABE DESARMANDO. AL SACAR UNA CONCHA SE VE SI ESTA MUY RALLADA O AMARILLA O ROJA TAMBIEN SE VE EL PUÑO DEL CIGUEÑAL SI ESTA MUY RAYADO NO SIRVE. SI NO ESTA MUY RAYADO SE PUEDEN CAMBIAR LAS CONCHAS.

cuando me prende la luz el no suena nada esa es una de las dudas por qu si yo se que suena listo las conchas tienen desgastes , pero no suena cuando prende la luz, ni cuando el carro esta caliente ni nada… por eso es que pregunto…

Puede ser la válvula pana o que algo está pasando con la presión del aceite abajo en el cigueñal

cambia la valvula de aceite para descartar eso

NO NECESARIAMENTE TIENE QUE GOLPEAR EL CIGUEÑAL. EL GOLPEA CUANDO LA LUBRICACION O EL DESGASTE ES DEMASIADO EXCESIVO. TE LO DIGO POR EXPERIENCIA PROPIA. CAMBIE 4 CAPSULAS DE ACEITE 2 ORIGINALES Y 2 REEMPLAZO, BOMBA DE ACEITE Y TODO Y AUN PRENDIA LA LUZ Y CUANDO REVISE LAS CONCHAS ESE ERA EL PROBLEMA. TANTO ASI QUE DESARME LA BOMBA Y OBVIAMENTE VI EL DESGASTE…

ALLI ESTA LA COMPARATIVA LA BOMBA DE LA IZQUIERDA ES LA MIA Y LA DERECHA ES UNA QUE TENGO GUARDADA ACA… SI OBSERVAN BIEN LOS PIÑONES DE LA BOMBA MUESTRAN RAYAS O REBABA SIGNOS DE DESGASTE. ESAS RAYAS CAUSAN LA BAJA PRESION DE ACEITE, COSA QUE LA BOMBA DEL LADO DERECHO NO TIENE. ESPERO ANALICEN Y SE MATEN EL PIOJO USTEDES SOLITOS ANTES DE QUE SEA DEMASIADO TARDE JEJEJEJ

[Archivo borrado por el Administrador]

ok entiendo muy bien lo que me quieres decir … pero para cambiar las conchas es nesesario rectificar el cigueñal o dependiendo del el estado en que este ??? por que ya le cambie la valvula del aceite que era lo ultimo que me faltaba y aun prende la luz, pero no suena nada raro en el motor … es mas le di una vuelta y la luz prendia y se apagaba cuando aceleraba pero igual no se escuchaba ningun ruido de nada de golpe ni nada en el carro . hace un tiempo me paso que me prendia la luz y sonaba full cuando el carro se calentaba pero le cambie el colador y se le quito todo …

DEPENDE DE COMO ESTE EL CIGUEÑAL ES QUE VAS A CAMBIAR LAS CONCHAS. ASI LE PONGAS 10 VALVULAS TE VA A SEGUIR PRENDIENDO LA LUZ… EN MI CASO EL CIGUEÑAL NO ESTABA RAYADO Y SOLO CAMBIE LAS CONCHAS

Buenos dias amigos disculpen pero no se si esta via es la correcta es mi primera vez en este foro. mi problema es el siguiente > compre un corsa automatic 2002 al momento de comprar le titilaba la luz de aceite le baje el carter y le limpie el pescador estaban super sucio le cambie el aceite y seguia la luz encendida, luego le cambie la valvula de aceite y sige prendiendo, le cambie la bomba de aceite y sigue prendiendo que puedo hacer  su ayuda. gracias 

saca las conchas amigo alli esta tu problema las de biela y las de bancada

A mi corsa le paso algo parecido y la solucion fue muy facil, cambie la valvula de presion de aceite y dejo de encenderse la luz. Descarta eso primero antes de desarmar el motor.