Instalar Sonda Lambda de 1 cable en corsa modelo viejo (3 cables)


#1

buenas tardes muchachos, creo haber leí­do en el antiguo foro que la instalación comentada en el titulo de este tema se puede realizar. El detalle esta en que no recuerdo como se hace. Alguien me puede hechar una mano con eso?


#2

Mi pana, si se puede, tienes que descubrir cual es el que manda señal y listo, compras el otro socate y el otro sensor.

Ya que los tres cables, uno es de señal y los otros dos son para calentar el sensor y asi este envie una señal mas precisa.


#3

La sonda lambda de 3 cables trae 2 cables blancos y 1 negro, estuve leyendo una información y me dice que los cables blancos son encargados de alimentar la sonda de caldeo. Querí­a asegurarme de ellos aquí­ en el foro. Voy a probar a ver que tal. Gracias Marianox  8)


#4

mi pana si lo pudiste hacer comenta que cable usaste , y que tal funciono , para ver si lo hago tambien


#5

Yo personalmente me quedo con el sensor de 3 cables, tiene mejor lectura y funcionamiento


#6

no lo creo. el sensor de oxigeno 3 cables no viene delphi genuino viene es delphi chino y eso no sirve acdelco menos. mejor lectura y funcionamiento tiene el cable morado delphi brasileño. que ese ya no viene o en su defecto el SiemensVDO


#7

Bosch  :wink:


#8

Ya lo instale, utilice el conector del sensor viejo y empalme debidamente el cable purpura al cable negro. Lo hice de esta manera para no modificar mi ramal. Les cuento que quedo funcionando excelente. Respecto al tema en cuestión, estoy de acuerdo con Marianox ya que el sensor de 3 cables no solo emite la señal a la ECU para regular la mezcla sino también cuenta con una resistencia la cual al calentarse termina de quemar los gases que van por el escape minimizando las emisiones a la atmósfera. El mismo aún se consigue original Bosch su código es 13077. En particular a mi solo me sirve para lectura de la ECU debido a que mi corsa tiene header largo y por ende el sensor va instalado en 1 de los 4 tubos.  ;D


#9

puedes colocar una foto de lo que hiciste amigo


#10

correcto se me paso el bosch y el denso tambien es bueno


#11

Por supuesto compa, deja familiarizarme con la carga de imágenes y lo hago, aún no soy muy diestro en eso.  ;D


#12

buenas amigo ami tambien me gustaria que publiques una foto de lo que hiciste ya que a mi me esta pasando igual y ya tengo el sensor de un  cable y mi carro es 97 y en el cableado no hay cable negro hay solo marron ,verde y rojo con raya azul


#13

Tengan mucho cuidado en la adaptación con el recubrimiento del cable que lleva la señal a la ECU porque va conectado a tierra y si empalman la señal del sensor a tierra van a tener un consumo de gasolina peor

del ramal del motor, el cable marron es tierra de la resistencia, el azul con rojo es 12v positivo para la resistencia del sensor y el cable de la señal es azul claro con amarillo o verde manzana

Si no se quieren enrredar la vida con adaptaciones el sensor bosch de 3 cables es un reemplazo bastante aceptable, cargo uno montado actualmente y la economí­a y prestaciones son excelentes, gracias a zeus por pasar el dato de esta marca hace meses