Humo blanco en corsa 1.6 ya no se que hacer

Saludos amigo…compre un corsa motor 1.6 automatico vidrios elecrtricos… de segunda mano, el carro lo compre hace 10 dias y al rodarlo veo que emite un poquito de humo azul…

el carro tiene 240 mil km aproximadamente… el dueño anterior me dijo el el motor tiene camisa a STD que esta STD porque lo reparo hace 2 años y salia a 0.20 pero decidio encamisar a STD nuevamente

Decido cambiarle el aceite por uno nuevo ya que el anterior estaba entre minimo y maximo es decir le faltaba medio litro…desde que lo compre… le coloco aceite mineral 15w40… ya que es el que me recomendó el dueño anterior…

luego de cambio de aceite al rodarlo sigo notando que humea a jalarlo … es decir si aceleras hace el humo blanco azulado…

mientra este en stop pero encendido a 900 rpm no humea pero al hacerlo roncar saca humo blanco azulado… o al andar en via a 60 o 70 km/h miro por el retrovisor y veo una pequeña estela blanca azulada

el mecanico reviso con un reloj de compresion y tiene 150 145 145 150 psi por cilindros… el mecánico me dice no es aros… debe ser las guias de las valvulas o gomas de valvulas… decido de una vez que desarme para cambiar las gomas y revisar guias le compre marca SABO… me dice no tiene juego las guias mira como no se mueven para los lados ni estando arriba se mueve para los lados ni estando abajo la valvula se mueve para los lados … las guias estan bien … cambia las 8 gomitas… 4 de escape 4 de admision… arma el motor y salgo a darle una vuelta y lo noto igual humea si algo menos pero humea blanco a jalarlo… ya no se que pensar… me dice puede ser aros roto pero si tiene la misma compresion los 4 cilindros practicamente y la comrpresion no se cuanto deberia estar pero creo que mas de 140 no esta tan mal? me dice puede ser los aros de aceite que se encontraron o estan malos …

Pero el motor no esta bajo de compresion es mas lo enciendes y quitas la varilla de aceite ni humo hecha por la varilla o el tapavalvula… no tiene ruidos extraños… tiene fuerza barbara pero solo que a jalarlo a mas de 1800 a 2000 rpm hecha esa rafaga de humo … ya no se que pensar… ! la valvula PCV la reviso y que esta bien chupa aire… lo unico que tiene desconectado es el sensor de oxigeno que va al escape pero he escuchado que ese sensor puede hacer que humee pero negro es decir gasolina, mas no aceite… bueno ese sensor de oxigeno el dueño anterior lo elimino tiene los cables cortados pero el mecanico me dice q esta malo… pero de sensores esta bien todos conectados TPS IAC etc…y tiene bobina por cilindro de silverado… ahora en su experiencia que puede ser? ya no se que pensar… quiero tener bien el carro … pero desarmar un motor me tiene mal ya que queria repararle el aireacondicionado que tiene el compresor malo y quiero poner un v5 nuevo… ahora esto del motor … no se si ir a otro mecanico… lo ultimo que me dijo es que sacale medio litro de aceite a ver si humea ya que cuando lo compraste le faltaba medio litro, y apenas humeaba cuando lo corrias pero como lo dejo con medio litro menos no es el deber ser… y igual humeaba poco pero humeaba … el motor se siente bien y la caja es automatica y hace los cambios perfectos

Buen día estimado @bravor2020, en mi opinión para ser un motor que se encamisó los niveles de compresión son bajos, debieron quedar por encima de 150 psi los pistones, lo otro es que lo ideal era que por.lo menos hubiesen sacado un pistón para ver el estado de los anillos.

Otro punto que sería bueno que consideres, es poner el sensor de oxígeno para que no consuma mucha gasolina.

Yo creo que deberías revisar más a fondo el motor.

1 Like

ese motor no se reviso debidamente minimo tiene que sacar un piston las holguras y tolerancias de anillos se miden yo le hubiese revisado porque si hay problemas en los cilindros, por lo menos hubiese bruñido los cilindros queda mejor, el sensor de oxigeno hay que colocarselo como lno lo tiene el detecta por estandar la mitad de los datos de combustion en terminos habituales, @4cilindros tiene razon en la compresion, suerte

bueno amigos … le adelanto lo que hice el dia de hoy… claro yo estoy haciendo todos los ajustes y revision antes de desarmar en motor en mil pedazos jeje ya que las gomas de valvulas las cambio el mecanico por encima con un extractor de resortes cambio las 8 gomas de valvula… hoy le di una vuelta y no humea hasta que lo jalas… a mas de 2500 rpm no es humo abundante pero si se nota la estela al andar… ok hoy fui a otro mecanico a ver que me decia y este reviso con otro reloj de compresion… el motor estaba caliente y arrojo cilindro uno con 155 psi… cilindro 2 3 y 4 con 150 PSI… este mecánico me dice que puede ser gomas de valvula pero yo le dije se las cambie ya y las guias estan bien… el me dice que la compresion en 150 es buena… que hay carros que estan mejor de compresion pero con esa compresion no tiene los aros tan desgastado como para humear asi…mi hermano tambien tiene un corsa y el reparo el motor en el 2016 y su compresion estan en 165 y 160 por cilindro… no humea no consume nada de aceite este tiene 10-15 psi menos que el de mi hermano … que reparo el motor hace 4 años dejandolo en 0.20 la medida del block claro cigueñal std con conchas nuevas… mi hermano le reparo el motor con 205 mil de km y ya tiene 340 mil km y a el el cambio de aceite le dura 5000 km 5500 ni baja una gota de lleno la medida en la varilla, le hace el cambio cada 3 meses

tendre que desarmar el motor entoces… si esta encamisado eslo que me dice el dueño anterior… osea segun el mi carro esta standart pero para mi no esta encamisado así dijo el mecanico el para mi lo anillo solamente… pero creen ustedes que con 150 de compresión podría tener anillos malos?

otra cosa que me pasa es en las mañana tengo que darle encender 3 veces ya que la primera vez enciende pero se apaga a los 3 segundos… la segunda dura 4 segundos encendidos fallando y tercera vez ya empareja el motor sin fallas… solo cuando tiene horas apagado… ya cambie los filtros y bomba de gasolina…

Pana ese humo blanco no sera agua que te pasa a los cilindros
no han revisado la empacadura de la camara

me vino esa idea tambien ahora pensando porque si noto que baja el nivel de agua cada 4 dias le completo menos de medio litro como 300 ML de agua del aireacondicionado… y no veo fugas al piso… la temperatura no pasa de 90 grados… sera por eso que al encenderlo en la mañana …enciende fallando y tengo q darle 2 o 3 veces… si noto cuando enciende en la mañana gotea agua por el escape… no mucho pero escupe como si fuese un estornudo… sera aguaa? es que el humo lo veo como gris… sera agua??

el agua por el escape si son unas pocas gotas es normal si es mucho no
revisa mangueras y radiador para que descartes fugas
ahi lo ideal seria que pusieras refrigerante para ver si hay fugas por el color
sino encuentras nada puede ser la empacadura

1 Like

Estimado @bravor2020 lo del agua y que cueste para prender no es normal, pero si pueden tener relación, si el agua está entrando por la empacadura de la cámara a los cilindros, eso puede pasar…

Revisa la a bujías a ver si no se mojan con agua, desconecta la bomba de gasolina y la bobina.
Saludos

1 Like

Mi pana, si el humo es azulado eso es aceite y son anillos. La compresión no tiene mucho que ver porque los anillos están bien pero el aceitero no está limpiando completo.

Revisa bien el tema del agua y consigue el bote de la misma solo para confirmar pero después de eso te toca anillar y ese motor estando encamisado hay que ver cómo está el trabajo previo a ver si no hay que volver a encamisar.

Como referencia, un motor de Corsa recién hecho todo lindo y bello el motor queda entre 170psi y 180psi, por lo tanto ya hay un desgaste considerable y es normal que el desgaste esté uniforme porque todos los cilindros se hicieron al mismo tiempo y no presenta algo grave como ovalamiento o un anillo roto.

estuve revisando la compresión… reciente ya que tiene gomas de valvula nueva… estan en 150 psi los 4 cilindros

… si bueno siento que después que le puse las gomas nuevas… no me ha humeado como antes lo hacia… manejo viendo el escape por el retrovisor … claro si estoy en PARE y lo hago roncar mas de 3000 rpm o 4000 si deja una pequeña estela muy mínima… parece que el primer dia que que puse gomas de valvulas recien saliendo del mecanico humeo bastante, pero al otro día empece a ver mejora… lo he manejado despacio normal sin jalarlo y no humea… pero en una recta …lo jale y si hecho una estela de humo pequeña… si me gustaria desarmar el motor… con esto de la cuarentena… voy a ver si hablo con el mecánico para ver que día lo puedo desarmar… y anillar no se ojala no sea costoso la reparación aunque el me dice pruebalo asi unos dias… a ver ya que no veo que baje la medida del aceite, osea esta en full la varilla …

Pero no he podido probarlo bien por la crisis que tiene venezuela con la gasolina… he dormido en una gasolinera y no pude surtir por que solo pasaron 120 carros y yo tenia en 153 …vamos a ver si tenemos mejora en los proximos dias para probarlo como es… y si puedo surtir gasolina en Venezuela…

1 Like