HOLA! SOY NUEVA Y NECESITO AYUDA!

BUENAS TARDES, TENGO UN CORSA AUTOMATICO 2002, LO COMPRE HACE UN AÑO Y LAMENTABLEMENTE DESDE EL DIA QUE LO COMPRE ME HA DADO PROBLEMAS… LE HE HECHO DE TODO, SI NO ES UNA COSA ES OTRA. EL ULTIMO INCONVENIENTE QUE TUVE, O MAS BIEN DICHO, QUE TENGO, ES EL SIGUIENTE: ME PRENDE LA LUZ DE LA BATERIA Y SE ME APAGA AL ACELERAR, ME SACARON EL ALTERNADOR Y AL PROBARLO AFUERA DE MI CARRO MANDA PERFECTO, PERO AL PONERLO DENTRO DE MI CARRO DEJA DE MANDAR…MANDA 11 12…
LA BATERIA ES NUEVA, LA CORREA UNICA TAMBIEN… LO QUE ME DIJERON QUE PODIA SER ERA LA POLEA TENSORA DE LA CORREA UNICA LA CUAL NO HABIA CAMBIADO, YA LA COMPRE Y ME LA ESTAN INSTALANDO HOY, PERO AUN NO TENGO CERTEZA QUE SE ME VA A SOLVENTAR EL PROBLEMA.
QUERIA SABER SI ESTO LE HA PASADO A ALGUIEN PARA QUE ME ACONSEJE.
LAMENTABLEMENTE NO HE TENIDO SUERTE CON NINGUN MECANICO!
AUXILIO!!!

Puede ser que el problema no sea el alternador en si, si afuera ya le revisaron el rotor, los diodos y el regulador manda a que chequeen los cables que van atornillados a él, creo que con cambiar la polea quedará igual que al principio  :-X

Puede ser falta de tierras en el sistema o algún cable tostado

MUCHISIMAS GRACIAS POR RESPONDERME.
EFECTIVAMENTE EL CAMBIAR LA POLEA NO ME SOLUCIONO NADA, LA LUZ SIGUE ENCENDIDA.
VOY A VOLVER A MANDAR A SACAR EL ALTERNADOR Y VOY A PEDIR ESPECIFICAMENTE QUE ME REVISEN SI HAY ALGUN CABLE TOSTADO, QUE REVISEN LOS DIDODOS Y EL REGULADOR.
YA TENGO MAS DE UN MES CON ESTE ROLLO, Y NADIE HA PODIDO SOLUCIONARME ESE PROBLEMA.
YO VIVO EN CCS, SI SABEN DE ALGUN ELECTRICISTA, AVISENME!
MIL GRACIAS.
SALUDOS.

Hola buenos días!! Te voy a Recomendar a este mecánico, se llama Ramón, el trabaja en la General Motors de la Av. Nueva Granada y se conoce los corsa de atrás pa alante y de alante pa atrás. El va los fines de semana a domicilio, si quieres llamalo y le dices que te lo recomendó Roque, el número es (0414-339-7212), espero te sirva de ayuda.

yo tambien tenia ese problema asi resulta que lo q estaba mal era el bombillo del cluster que era de mayor amperio y me alumbraba de repente lo lleve para un electro autos aqui en maracay que el tipo es un sadico en los corsa y sacamos alternador verificamos los cable le colocamos todo nuevo y nada hasta q me dijo saca el closter y lo baje cuando fuimos a sacar el bombillo de el alternador o de la bateria tenia un bombillo de led y por eso aveces me alumbraba solo y aveces no y le colocamos un bombillo correcto y santo remedio