Falla de Inyectores me llena de gasolina una bujia

Buenas amigos. Tengo un problema he investigado en muchas partes pero no logro dar con el problema. Tengo un Corsa 1.6 año 98. Mi problema es que la bujía del cilindro 4 me sale con gasolina y el carro me falla mucho. Le cambié el inyector porque medi la resistencia y es de 13ohmios y los otros tres inyectores son de 3ohmios pero 6 huecos todos. Compré un inyector igual al viejo de 13ohmios y la falla continuaba, compré otro inyector de 3ohmios y la falla sigue y cuando le coloco el viejo el carro empareja pero cuando lo vuelvo a prender falla y me sale la bujía mojada. Tengo pensado colocar 4 inyectores de Fiat Siena fase dos. Código de inyectores IWP 157 tienen una resistencia de 15ohmios y un caudal de 55L/hr. Y los del corsa el caudal es de 51 no es mucha la diferencia. Ahora bien la resistencia si está alta la del Fiat pero por ahí leí que los vehículos que trabajan con sistema de inyección Pico y Retención pueden operar con inyectores de alta o baja resistencia sin problemas. Y El Corsa usa ese sistema. Que me recomiendan ustedes? No sé nada sobre esto, lo poco que aprendí fue investigando pero quiero estar seguro antes de montar esos inyectores. De antemano les agradezco mucho por favor me puedan ayduar

Buenas noches ya solucioné. Eran los inyectores. Los sustituí por los originales de Corsa. Pero ahora tengo otra duda cuando me los instalaron no sé si fue por error o a propósito, me colocalon el conector del cable del inyector 2 en el 3 y viceversa. Pero el carro me funcionó bien. Revisé las bujías y estaban secas, pero me percaté del problema y coloqué los conectores en su sitio. Luego encendí y cuando volví a verificar las bujías esta vez tenían algo de gasolina las 4. Que podrá ser?

La chispa operan en simultáneo cilindros 1-4 y 2-3.

Si te fijas en la bobina el orden de las salidas son 1 4 2 3.

1-4 operan con la bobina superior y el 2-3 con la bobina inferior.

Inyectores debe respetarse el orden.

@Nino_Rafael muchas Gracias por la información mi pana. Eso quiere decir que entonces no hay problema si se llega a colocar esos dos cables al revés?. Pero se puede usar así??. Porque sentí que después que los acomodé en el orden me comenzó a mojar un poco las bujías las 4. Y cuando el chamo me los había dejado el cable del inyector 2 en el 3 y viceversa el carro llegó fino y las bujías secas. Claro al acelerar a fondo como que se ahogaba un poco pero respondía bien.
Nota: tengo bobinas independientes eso afecta en algo?

No debería afectar que emplees bobinas independientes.

Revisa bien el cableado al llegar a los arneses (conectores) de los inyectores. Son conectores que poco se retiran, pero pueden estar internamente sucios o sus cables pelados o haciendo corto entre ellos, todo esto debes verificarlo.

la frecuencia y el tiempo de los inyectores 1-4 y 2-3 no son las mismas no puedes tener los conectores cambiados el 3 en el 2 no es correcto, puede funcionar, pero la inyección no es la correcta esta inyectando a destiempo

Buenos días muchas gracias por sus respuestas. Yo coloqué los cables en sus respectivos inyectores y todo bien, pero ahora me tiene loco el carro porque se me quedó sin gasolina y se apagó, al llenarlo nuevamente me prende con falla, le limpié el filtro de la gasolina que va debajo que estaba muy sucio, limpié el filtro de la bomba que está en el tanque, y aún sigue con falla y eso que ambos estaban muy sucios, no sé qué más hacer sigue fallando es como un jaloneo y en mínimo se siente tembloroso. Espero me puedan ayudar y muchas gracias

@Elias_Nuñez

Hay que revisar todo…

Diagnosticar tu caso requiere revisar uno a uno diferentes componentes.

Presión de gasolina.
Calidad de la chispa, Estado de bobina.
Estado de bujías.
Estado de cables, fugas.
Conector de bobina.
Fugas de vacío.
MAP.
TBI, Empacadura.
ECT.
IAC oring roto.
TPS
CABLES.
Arneses con terminales sucioso sulfatados incluido los de la ECU.

Ayer que limpié el filtro de la bomba de la gasolina y cambié el filtro de abajo mejoró algo. Pero hoy lo prendí y su mínimo normal algo tembloroso como siempre pero cuando lo saqué a dar una vuelta a probarlo y comencé en primera el carro buscaba como ahogarse y hacia explosiones, si aceleraba a fondo con crochet medio agarraba pero después volvía enseguida a ahogarse y hacer explosiones creo que por el escape.
Cabe resaltar que hoy me puse a limpiar la válvula IAC porque tenía como hollín, pero como no había prendido el carro no sé si eso pudo afectar o será la bomba de la gasolina

IAC es válvula de control de aire para ralentí…

Idle Air Control.

Solo interviene cuando el motor está en mínimo/ralentí.

Cambié la pila de la gasolina pensando que era eso y sigue igual. Hice la prueba del Clip y me arroja código 19 y 34. Me metí por debajo y El CKP está aproximadamente entre 1.5 y 2mm. Lo saqué, limpié porque estaba sucio y lo coloqué nuevamente y no me prendió más el carro :joy:
Me tiene loco

@Elias_Nuñez

Ahora que no prende, pienso debes Revisa el cable del CKP, puede estar maltratado o quemado en alguna parte.

Si CKP no está dando señal, no le llegará señal a la bobina, ni la bomba. Verifics no hay chispa y no se activa la pila al darle arranque.

También limpia bien el conector cerca e l inyector

A mí me pasó y a muchos del Club también y era el cable.

Si le encuentras daño avisa para orientarte en cómo repararlo. Igual si el cable está malo no podrás mandarlo a revisar.

Éxito

Buenos días gracias mi pana. Ayer revisé el sensor y lo limpié, antes de sacarlo prendía, lo limpié y noté que estaba como rallado en la parte de donde lee la señal del cigüeñal, pero no sé si cometí un error al colocarle el tester y medir resistencia, luego de hacer todo eso lo coloqué y la primera vez prendió muy feo luego se apagó y no prendió más, y cada vez que le doy a prender salen las bujías muy mojadas de gasolina, pienso que no hay chispa. Hoy compré un CKP. Primero voy a revisar cableado como tú dices y luego trato de prender

Si está activando la bomba de gasolina, el CKP está enviando pulsos, salvo que la pila esté trampeada.

Originalmente la bomba se activa si el CKP envía los pulsos, así como la bobina e inyectores.

Quizás es casualidad y sea la bobina echando broma.

El tiempo está ok ??

Bueno anteriormente cuando prendía pero lo hacía con falla probé las bobinas y tiran buena chispa, y la pila que le puse es nueva pensando que el tironeo y las explosiones eran la pila, pero aún así nada, prendía con esa falla que se buscaba ahogar y tiraba explosiones, tendría entonces que colocar la bobina original que casualmente tengo una ahí y probar a ver. En caso que no me prenda con el CKP uso la bobina, pero al tener bobina independiente y que esté fallando una el carro debería prender y no lo hace, es como si no hubiese chispa pero eso de que no quiso prender más fue después que saqué el CKP para limpiarlo. :confused:
Otra cosa: el carro está adelantado pero él no fallaba así está desde que lo compré. La falla me la agarró después que le limpié los inyectores y casualmente me quedé sin gasolina, luego prendía con falla y compré los inyectores y otra vez se me quedó sin gasolina y después de eso volvió la falla, ahí fue cuando cambié filtro de gasolina y pila y limpié la flauta de los inyectores. No limpié los inyectores, porque cuando llegaba a prender no salían mojadas las bujías

Es cuestión de diagnóstico.

buenos dias tengo una duda compre un corsa año 2000 y aparentemente todo esta bien el dueño esta registrado con el vehiculo pero el caraevaca esta fino pero un amigo me dice que esta raro porque esta bien cuidado y pintado la soldadura electro punto esta bien y los remaches tambien pero el pana insiste que es montado porque esta muy bello que opinan

Saludos y Bienvenido @rasec724 a esta comunidad.

Hay Señoras de 50, que están mejor que dos de 25 ¡¡¡ Jajajaja.

@rasec724
Crea suspicacia; también hay que considerar que si un carro no ha sido chocado por el frente y ha sido bien cuidado, muy posiblemente la pintura está original y todo bello ¡¡¡

Otra posibilidad es que lo pintó un profesional y realizó un estupendo trabajo.

También si el que te lo vendió era único dueño y lo cuidó pues suerte para ti ¡¡

Si el carro pasó la inspección de tránsito y los papeles están ok. Yo no me preocuparía por eso.

Posible sea sana envidia de tu amigo ¡¡¡¡ :grinning: :grinning: :grinning:

Saludos Apreciado Compañero @Marianox .

Podrías por favor mover estas dos últimas intervenciones que son referidas al Carevaca, y no se ajustan al tema tratado.

Gracias ¡¡

gracias en realidad soy el 3 dueño tiene una revision y un directo de agosto del año pasado