falla de fuerza...


#1

Tengo el siguiente problema el carro no tiene fuerza para arrancar, esta muy pesado, me da el codigo 22, problema con la mariposa del potenciometro, tension baja, el carro no tiene fuerza de para arrancar duro muy pesado aunq en alta anda normal… Alguien que me diga si es cambiar el sensor o sera algun otro detalle…


#2

Tengo exactamente ese mismo problema y en alta anda normal hasta q pierde velocidad y para recuperarla le cuesta mucho


#3

Eso suena a carro fuera de tiempo, sea mecánico o el electrónico. Que yo sepa el TPS (potenciomentro de la mariposa) no genera esa falla.


#4

Pana yo tenia una falla asi y era el piñon De Cigueñal que se movía y perdía el tiempo y después agarraba y andaba bien.


#5

en el mio parece ser eso que esta fuera de tiempo voy a mandar a revisar eso por que como dice el pana rafael.gif a veces agarra y anda bien dure como 2 dias sin la falla y volvio otra ves gracias por su ayuda corseros


#6

Q va ya revise el tiempo y nada, todo bien, cual es la falla del tps comunmente?..
Le coloque un tps viejo q tenia por alli y la falla se acentuo mas aun, el carro como que ahoga mas, le volvi a colocar el otro y mejoro pero no tiene fuerza para arrancar, solo en alta despues q le da la gana desarrolar…


#7

puede ser el tiempo    o  puede ser que te este deslizando el croche ya  me paso igual y era el croche que deslizaba …las velocidades entraban bien pero tardaba en agarrar


#8

si no es tiempo manda a limpiar inyectores cambios de filtro aire y gasolina limpia tambien el filtro que va en el tanque junto con la pila a mi me paso le hice esoo y quedo al pelo…


#9

alguien sabe cual es la falla de tps exactamente??? el carro me sige dando el código 22…


#10

Le montaste TPS original?


#11

la falla del TPS es acelerarse ya que trabaja en conjunto con el iac y si el tps esta malo va a mandar al iac bien sea a recojerse o a salirce (acelerarse, o agarrar mucho minimo) otra falla es tirar peos por el escape, y acelerado a destiempo, osea aceleras y al rato responde al segundo o al segundo y medio. y deja la luz encendida. tambien hay que revisar el conector y los cables.


#12

compre un tps q venia en una cajita GM y dudo q sea original pero por lo menos fue lo mas decente q consegi… Lo compre lo monte le conecte el borne pase el switch de encedido y sin prender el carro le di a la mariposa del acelerador 7 veces y prendi el carro y listo, ojo el carro quedo bien pero no un 100% con fuerza y ahorita le quite la correa de tiempo y el damper estaba medio flojo… Volvi a coloca en tiempo ajuste bien… Y sali a rodar y volvio a renacer la fuerza del corsitam…jejejejje espero q esto le sirva a muchos companeros…


#13

Que bueno que solucionaste, sin embargo varios corseros te dijeron desde un principio que revisaras el tiempo, importante recalcar que el damper flojo hace que se pierda el tiempo aunque la correa esté en la posición correcta ya que existe un tiempo marcado por el sensor de posición del cigüeñal y con el damper flojo no coincide el tiempo de la correa con el tiempo que indica el sensor.