Falla corriendo jalonea


#1

Buenas muchachos tengo una falla corriendo el carro va bien pero llega un momento que empieza a hacer explosiones que puede ser? Se le va la aceleracion y tengo que volverlo al neutro y dejarlo y despues vuelve otra vez a la vida y sigo corriendo no se apaga ni nada. Queria viajar y nada que puedo por esa falla. Hoy le compre el tps y se lo cambie a ver si era eso y nada


#2

Bueno hice la prueba del clip y me arrojo el codigo 19 alguien me ayuda con eso? El sensor del sigueƱal le tuve que hacer un invento y quedo mas o menos a una distancia y no se si sera buena o mala ayudenme


#3

amigo jorge esa no es la distancia tampoco lleva arandelas de separaciĆ³n la distancia es 1.5 mm con respecto al damper si este no este doblado o golpeado no debe fallar, revisa que este su base en buena posiciĆ³n y con sus 2 soportes ajustados


#4

si el codigo de falla 19 es de sensor de posiciĆ³n

SeƱal incorrecta del rƩgimen de revoluciones

InterrupciĆ³n de la lĆ­Ā­nea elĆ©ctrica y/o cortocircuito en la conexiĆ³n a tierra del generador inductivo de impulsos
Revisar cableado

sensor de impulsos defectuoso y/o distancia incorrecta respecto a la rueda dentada ( damper )
Comprobar, ajustar y, en caso de ser necesario, sustituir el sensor inductivo de impulsos


#5

La cosa es que yo compre el carro asi y si vieras como estaba el otro sensor de sigueƱal todo comido voy a buscar colocarlo a 1.5mm


#6

mas razĆ³n aun la base del sensor no esta en su sitio correcto hay que meterse bien abajo con seguridad levantar y poner burros, para verificar que este la base en su posiciĆ³n el sensor lleva un oring para que no se mueva y de mala seƱal


#7

Me podrias pasar una foto a ver como seria un sensor colocado bien??


#8

podrĆ­a ser te mando una de la base sensor%20de%20posicion

te explico la base tiene que calzar justo tiene un tope como ves en la foto y el sensor tiene que estar viƩndolo por detrƔs centrado en el damper y colocado justo a la distancia de 1.5 mm no hay pele


#9

Bueno ahi esta colocado en la base esa, la cosa es la separacion del oring


#10

si el sensor no tiene la separacion correcta o si el damper esta golpeado son las causas mas comunes de esa falla mi pana, la distancia no debe ser mayor a la del 1.5 mm y con mas razon si el sensor no es original


#11

Bueno muchachos ya resolvi, el problema estaba a simple vista, seƱalo que el sensor de sigueƱal estsba flojo lo aprete y listo todo volvio a la normalidad gracias a Dios. Lo que me dolio fue comprar el tps. Pero bueno no hay mal que por bien no venga


#12

excelente mi pana que bueno que resolviste


#13